Subject: Re: [Softwires] map-t to proposed standard rather than experimental

From: Ida Leung <[email-masked]>
Date: Wed, 12 Nov 2014 15:37:15 -0500

I support the move for MAP-T to proposed standard.    We plan to deploy it
and hope it gets the same support like MAP-E and lw 4 over 6.

Thanks,

...Ida

---

From: HALLE Fabrice <[email-masked]>
Date: Thu, 13 Nov 2014 07:56:10 +0000

I agree too. Moving to proposed standard is a good way to get it supported by our CPE vendor. We have difficulties to get it coded into the CPE.
As soon as it will be, we will be able to start trial.

Regards,
Fabrice.

De : Softwires [mailto:[email-masked]] De la part de Ida Leung
Envoyé : mercredi 12 novembre 2014 21:37
À : [email-masked]
Objet : Re: [Softwires] map-t to proposed standard rather than experimental

I support the move for MAP-T to proposed standard.    We plan to deploy it and hope it gets the same support like MAP-E and lw 4 over 6.

Thanks,

...Ida

________________________________
« Ce message (y compris toute pièce jointe) est établi à l’intention exclusive de leurs destinataires et est confidentiel. Ce message peut contenir des informations confidentielles, privilégiées ou protégées par la loi. Si vous recevez ce message par erreur, merci de le détruire et d’avertir immédiatement l’expéditeur. Ce message est adressé à titre d'information uniquement et ne constitue ni une offre ni une promesse de produits ou de services. Toute utilisation de ce message non conforme à sa destination, toute diffusion ou toute publication, totale ou partielle, est interdite sauf autorisation expresse. L'internet ne permettant pas de garantir l'intégrité de ce message, NC NUMERICABLE décline toute responsabilité au titre de ce message, dans l’hypothèse où il aurait été modifié. »

« The message (including any attachment) is intended solely for the addressees and is confidential. This message may contain confidential or privileged information, or otherwise protected by law. If you received this e-mail in error, please delete it and advise the sender immediately. This message is for information purposes only and should not be regarded as an offer nor a promise of services or products. Any use not in accord with its purpose, any dissemination disclosure, either whole or partial, is prohibited except formal approval. The internet can not guarantee the integrity of this message, NC NUMERICABLE shall not therefore be liable for the message if modified. »

________________________________