Subject: Re: [solace] New Version Notificationfor draft-sarikaya-solace-setup-framework-00.txt

From: Carsten Bormann <[email-masked]>
Date: Sat, 3 Nov 2012 15:40:03 -0400

I think there are now enough people available at Sunday for a first impromptu meeting.
I would expect that to be at a brainstorming level, not a structured formal meeting.
I still have to find out about the room situation, but I'd like to fix a time:

-- Sunday, 2012-11-04 15:00 (eastern standard time!) somewhere in the Hilton, room to be announced.
(If all else fails, we can always hijack a table in the terminal room, but I'd prefer a more socially acceptable place.)
If we get done in an hour, great (so I can move on to the meet and greet), but if we have more to discuss, we can do so until 17:00+ (when the reception starts).

-- Monday, 2012-11-05 11:45 (EST) I'd like to get some people together for a lunch, again probably in/close to the hotel.
So those of you who can't make the Sunday don't feel left out.

And, yes, there will be more hallway discussions this week.
E.g., I have maybe an hour after CoRE on Friday (flight leaves at 17:30).

Grüße, Carsten

---

From: Ulrich Herberg <[email-masked]>
Date: Sat, 3 Nov 2012 22:45:49 -0400

Thanks for organizing this!

Ulrich

On Nov 3, 2012, at 15:40, Carsten Bormann <[email-masked]> wrote:

> _______________________________________________
> solace mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/solace

---

From: Carsten Bormann <[email-masked]>
Date: Sun, 4 Nov 2012 11:18:54 -0500

On Nov 3, 2012, at 15:40, Carsten Bormann <[email-masked]> wrote:

> [...]

We are meeting in Salon E (this is a bit big, but we will hunker down in a corner).
See you soon...

Grüße, Carsten

---

From: Ulrich Herberg <[email-masked]>
Date: Sun, 4 Nov 2012 15:08:21 -0500

Hi,

in which room is the meeting?

Thanks
Ulrich

---

From: Carsten Bormann <[email-masked]>
Date: Sun, 4 Nov 2012 15:09:29 -0500

> in which room is the meeting?

Salon E