Subject: Re: [solace] Slides posted for SAAG heads-up

From: Hannes Tschofenig <[email-masked]>
Date: Wed, 07 Nov 2012 19:52:25 +0200

I am wondering whether you want to add a link to the smart object security workshop. It also touches on some of the aspects and informing the SAAG about the existence of the report might lead to a few additional review comments.

I have a few comments on the slide. Could you distribute the PPT version.

Ciao
Hannes

Sent from my ASUS Pad

Carsten Bormann <[email-masked]> wrote:

>The slides for my short report at tomorrow's SAAG meeting are up:
>
>http://www.ietf.org/proceedings/85/slides/slides-85-saag-3.pdf
>
>(Disclaimer: These are presentation slides, not a presentation by itself.
>So they make sense primarily in combination with what I'm going to say.)
>
>Grüße, Carsten
>
>_______________________________________________
>solace mailing list
>[email-masked]
>https://www.ietf.org/mailman/listinfo/solace

---

From: Ulrich Herberg <[email-masked]>
Date: Wed, 7 Nov 2012 17:35:11 -0500

Thanks for the slides, Carsten.

I agree, mentioning the security workshop is a good idea.

Best
Ulrich

On Wed, Nov 7, 2012 at 12:52 PM, Hannes Tschofenig <
[email-masked]> wrote:

> I am wondering whether you want to add a link to the smart object security
> workshop. It also touches on some of the aspects and informing the SAAG
> about the existence of the report might lead to a few additional review
> comments.
>