Subject: Re: [lamps] Preparing the shepherd write-up for rfc6844bis

From: Jacob Hoffman-Andrews <[email-masked]>
Date: Mon, 3 Dec 2018 10:28:25 -0800

> 1. Before proceeding, please fix errata of RFC 6844.

I believe all are now fixed in the latest draft: 
https://tools.ietf.org/html/draft-ietf-lamps-rfc6844bis-04

---

From: [email-masked]
Date: Tue, 04 Dec 2018 16:26:53 +0900 (JST)

> From: Jacob Hoffman-Andrews <[email-masked]>

Errata of RFC 6844 seems to be fixed.

Thanks.

# I'm not sure about IANA considerations.

--
Kazunori Fujiwara, JPRS <[email-masked]>