Subject: [spb-isis] SPB 3rd Interop slides are up on the IEEE public server

From: Peter Ashwood-Smith <[email-masked]>
Date: Mon, 18 Jul 2011 12:15:52 -0400

The 3rd 802.1aq/SPB Interop overview slides are now up on the IEEE public
server at the URL below.

http://ieee802.org/1/files/public/docs2011/aq-ashwood-smith-spbm-3rd-interop
-0718-v01.pdf

Cheers,

Peter

---

From: Peter Ashwood-Smith <[email-masked]>
Date: Tue, 26 Jul 2011 01:56:57 -0400

Just wanted to thank everybody that particpated in the 3rd SPB interop. I
presented an overview of the results at the IEEE last week and yesterday the
overview was presented at the IETF. 

Thanks to Paul Unbehagen for presenting on my behalf at the IETF.

We expect to do a 4th Interop in the fall in New Jersey and likely will see
a 6th vendor asking for packet traces etc. shortly.

Cheers,

Peter

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf
Of Peter Ashwood-Smith
Sent: Monday, July 18, 2011 12:16 PM
To: [email-masked]
Subject: [spb-isis] SPB 3rd Interop slides are up on the IEEE public server

Cheers,

Peter

_______________________________________________
spb-isis mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/spb-isis