Subject: [Speechsc] Is there a competiting standard against MRCP 1/2?

From: "Benjamin Kao" <[email-masked]>
Date: Fri, 16 Dec 2005 12:57:06 -0500

I have heard of another open standard which is trying to do what MRCP offers. Is that true?

Thanks

[email-masked]

_______________________________________________
Speechsc mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/speechsc

---

From: "Burger, Eric" <[email-masked]>
Date: Thu, 22 Dec 2005 17:56:08 -0500

Not that I am aware of.

________________________________

From: [email-masked] [mailto:[email-masked]] On
Behalf Of Benjamin Kao
Sent: Friday, December 16, 2005 12:57 PM
To: [email-masked]
Cc: [email-masked]
Subject: [Speechsc] Is there a competiting standard against MRCP 1/2?

I have heard of another open standard which is trying to do what MRCP
offers. Is that true?

Thanks

[email-masked]