Subject: [speechsc] Typo on 9.4.8

From: "Bergallo Patrizio" <[email-masked]>
Date: Mon, 5 Dec 2005 16:14:30 +0100

Hi,

last paragraph of 9.4.8 contains a typo: wiht instead of with:

The server MUST also return the size in bytes and the duration in
milliseconds of the recorded audio wave-form as parameters associated
wiht the header.

Regards,
Patrizio Bergallo, Loquendo.

Gruppo Telecom Italia - Direzione e coordinamento di Telecom Italia S.p.A.

================================================
CONFIDENTIALITY NOTICE
This message and its attachments are addressed solely to the persons above and may contain confidential information. If you have received the message in error, be informed that any use of the content hereof is prohibited. Please return it immediately to the sender and delete the message. Should you have any questions, please send an e_mail to <mailto:[email-masked]>[email-masked]. Thank you<http://www.loquendo.com>www.loquendo.com
================================================

_______________________________________________
Speechsc mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/speechsc

---

From: "Shanmugham, Saravanan" <[email-masked]>
Date: Mon, 5 Dec 2005 07:36:54 -0800

I will have this fixed, in draft-09 that will be submitted this evening.
 
I appologize for the delay, in getting this draft out.
 
Thanks,
Sarvi

________________________________

	From: [email-masked]
[mailto:[email-masked]] On Behalf Of Bergallo Patrizio
	Sent: Monday, December 05, 2005 7:15 AM
	To: [email-masked]
	Subject: [speechsc] Typo on 9.4.8

	Hi,

	The server MUST also return the size in bytes and the duration
in
	milliseconds of the recorded audio wave-form as parameters
associated
	wiht the header.
	
	Regards,
	
	Gruppo Telecom Italia - Direzione e coordinamento di Telecom
Italia S.p.A.
	
	================================================
	CONFIDENTIALITY NOTICE
	This message and its attachments are addressed solely to the
persons
	above and may contain confidential information. If you have
received
	the message in error, be informed that any use of the content
hereof
	is prohibited. Please return it immediately to the sender and
delete
	the message. Should you have any questions, please send an
e_mail to
	<mailto:[email-masked]>[email-masked].
Thank you
	<http://www.loquendo.com>www.loquendo.com
	================================================