Subject: [Speechsc] Final Silence units not specified

From: "Carter, Jerry" <[email-masked]>
Date: Mon, 13 Mar 2006 10:58:32 -0500

section_10_4_11The language in section 10.4.11 does not define the units for
the Final-Silence parameter.  Presumably the values should denote a value in
milliseconds.

Editorial note: s/milli-seconds/milliseconds/g  to fix sections such as
10.4.10.

_______________________________________________
Speechsc mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/speechsc

---

From: "Shanmugham, Saravanan" <[email-masked]>
Date: Wed, 15 Mar 2006 17:20:05 -0800

Milliseconds it is. 
Will fix.
 
Sarvi

________________________________

	From: Carter, Jerry [mailto:[email-masked]] 
	Sent: Monday, March 13, 2006 7:59 AM
	To: IETF SPEECHSC
	Subject: [Speechsc] Final Silence units not specified

	The language in section 10.4.11 does not define the units for
the Final-Silence parameter.  Presumably the values should denote a
value in milliseconds.

	Editorial note: s/milli-seconds/milliseconds/g  to fix sections
such as 10.4.10.