Subject: [Speechsc] Editorial: Typo in 9.4.5

From: "Carter, Jerry" <[email-masked]>
Date: Mon, 13 Mar 2006 11:51:19 -0500

Small error in the BNF:

input-type         =  "Input-Ttype" ":"  inputs CRLF

s/Ttype/Type/

_______________________________________________
Speechsc mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/speechsc

---

From: "Shanmugham, Saravanan" <[email-masked]>
Date: Wed, 15 Mar 2006 17:22:28 -0800

Added to tracker

________________________________

	From: Carter, Jerry [mailto:[email-masked]] 
	Sent: Monday, March 13, 2006 8:51 AM
	To: IETF SPEECHSC
	Subject: [Speechsc] Editorial: Typo in 9.4.5

	Small error in the BNF:

	s/Ttype/Type/