Subject: [speechsc] Fix Speak-Length ABNF

From: "Dave Burke" <[email-masked]>
Date: Mon, 8 May 2006 12:02:12 +0100

Currently, the ABNF allows a sign yet the prose says it strictly positive. Presumably no sign at all?

Dave

_______________________________________________
Speechsc mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/speechsc

---

From: "Shanmugham, Saravanan" <[email-masked]>
Date: Wed, 10 May 2006 11:38:17 -0700

agreed.

________________________________

	From: Dave Burke [mailto:[email-masked]] 
	Sent: Monday, May 08, 2006 4:02 AM
	To: [email-masked]
	Subject: [speechsc] Fix Speak-Length ABNF

	Currently, the ABNF allows a sign yet the prose says it strictly
positive. Presumably no sign at all?
	 
	Dave