Subject: [Speechsc] Typo: Error-NoMatch

From: "Carter, Jerry" <[email-masked]>
Date: Mon, 1 May 2006 13:41:55 -0400

In section 9.9, in the paragraph:

   1.  The recongizer MUST support detecting no-match condition upon
   detecting end of speech.  The recognizer MAY support detecting no-
   match condition before waiting for end-ofspeech.  If this is
   supported, this capability is enabled by setting "Early-NoMatch"
   header to "true".  Upon detecting a no match condition the RECOGNIZE
   MUST return with "no-match"

s/Early-NoMatch/Early-No-Match/

_______________________________________________
Speechsc mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/speechsc

---

From: "Carter, Jerry" <[email-masked]>
Date: Mon, 1 May 2006 13:43:52 -0400

Also,

s/recongizer/recognizer/

> -----Original Message-----
> From: Carter, Jerry
> Sent: Monday, May 01, 2006 1:42 PM
> To: [email-masked]
> Subject: [Speechsc] Typo: Error-NoMatch
>