Subject: [Speermint] Update to draft-lendl-speermint-federations

From: Otmar Lendl <[email-masked]>
Date: Fri, 23 Jun 2006 17:02:59 +0200

FYI,

an updated version of draft-lendl-speermint-federations has been
submitted to the RFC editors. This version adds a lot of explanatory
text and examples. I am glad that Mike Hammer and Michael Haberler
joined in as co-authors. Michael will do a presentation in Montreal.

The new version can be found at

http://www.enum.at/ietf/draft-lendl-speermint-federations-01.txt
and
http://www.enum.at/ietf/draft-lendl-speermint-federations-01.html

Comments are welcome!

/ol
-- 
< Otmar Lendl ([email-masked]) | nic.at Systems Engineer >

_______________________________________________
Speermint mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/speermint

---

From: Otmar Lendl <[email-masked]>
Date: Tue, 27 Jun 2006 08:26:25 +0200

> The new version can be found at

This draft is now online at the official repository:

http://www.ietf.org/internet-drafts/draft-lendl-speermint-federations-01.txt

A new version of the basic (SIP-independent) algorithm is available, too:

http://www.ietf.org/internet-drafts/draft-lendl-domain-policy-ddds-01.txt

/ol