Subject: [Speermint] Issue Trackers

From: Hannes Tschofenig <[email-masked]>
Date: Fri, 15 Sep 2006 17:24:10 +0200

Hi all,

I strongly suggest to setup issue trackers in order to collect the 
received feedback and draft review comments. I fear that many review 
comments just disappear in various email threads.

Ciao
Hannes

_______________________________________________
Speermint mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/speermint

---

From: Andrew Newton <[email-masked]>
Date: Fri, 15 Sep 2006 11:33:59 -0400

> comments just disappear in various email threads.

+1.

-andy