Subject: [Speermint] Re: I-D ACTION:draft-lendl-speermint-federations-03.txt

From: Otmar Lendl <[email-masked]>
Date: Tue, 12 Sep 2006 18:23:57 +0200

FYI:

On 2006/09/10 21:09, [email-masked] wrote:
> A New Internet-Draft is available from the on-line Internet-Drafts 
> directories.
> 
> 
> 	Title		: A Federation based VoIP Peering Architecture
> 	Author(s)	: O. Lendl, et al.
> 	Filename	: draft-lendl-speermint-federations-03.txt
> 	Pages		: 15
> 	Date		: 2006-9-10
> 	
> This document defines the federation concept and proposes a peering
> and routing architecture for SIP-based applications.  Federations can
> be used to establish selective peerings e.g. in the Voice over IP and
> Instant Messaging space.  Service providers may announce federation
> membership as domain attributes.  This document contains the policy-
> type definition for federations within the Domain Policy DDDS
> Application.
> 
> A URL for this Internet-Draft is:
> http://www.ietf.org/internet-drafts/draft-lendl-speermint-federations-03.txt
> 

This is just a small update which adds a complex example and some
clarifications to the text. 

/ol
-- 
< Otmar Lendl ([email-masked]) | nic.at Systems Engineer >

_______________________________________________
Speermint mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/speermint

---

From: "Khan, Sohel Q [CTO]" <[email-masked]>
Date: Tue, 12 Sep 2006 13:04:41 -0500

This is a very good document. 
I suggest reviewing this draft prior to the interim meeting so that we can discuss this in details.

Sohel

-----Original Message-----
From: Otmar Lendl [mailto:[email-masked]] 
Sent: Tuesday, September 12, 2006 11:24 AM
To: [email-masked]
Subject: [Speermint] Re: I-D ACTION:draft-lendl-speermint-federations-03.txt

FYI:

> http://www.ietf.org/internet-drafts/draft-lendl-speermint-federations-

This is just a small update which adds a complex example and some clarifications to the text. 

/ol