Subject: [Speermint] Agenda for San Diego?

From: Otmar Lendl <[email-masked]>
Date: Mon, 30 Oct 2006 17:24:12 +0100

Our slot seems to be wednesday, 0900-1130.

Do we have an agenda yet?

Based on the recent discussion on the list I propose we
spend some time on the basics of what speermint is supposed
to achive: The setting, the requirements and what kind
of problem we want to solve (and what not).

/ol
-- 
< Otmar Lendl ([email-masked]) | nic.at Systems Engineer >

_______________________________________________
Speermint mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/speermint

---

From: David Meyer <[email-masked]>
Date: Mon, 30 Oct 2006 10:25:52 -0800

> Do we have an agenda yet?

	We're working on it. There's a lot of material to cover,
	and we're trying to optimize for the time we have. Please
	bear with us a few more hours.

> of problem we want to solve (and what not).

	Thanks for the suggestion. I'll talk it over with Jason.

	--dmm