Subject: [Speermint] FW: [enum-wg] Thesis on Infrastructure ENUM options for the Netherlands

From: "Reinaldo Penno" <[email-masked]>
Date: Fri, 23 Feb 2007 22:50:14 -0500

Still reading it and seems a pretty good tutorial/reference...

Richard needs to forward the TISPAN/enum-wg goodies to the Speermint
list (;-)

-----Original Message-----
From: Stastny Richard [mailto:[email-masked]] 
Sent: Tuesday, February 20, 2007 2:05 AM
To: [email-masked]
Subject: FW: [enum-wg] Thesis on Infrastructure ENUM options for the
Netherlands

All you want to know about Infrastructure ENUM

Richard

> 
> http://isoc.nl/files/ScriptieLennartMaris.pdf

> 
> I have had no opportunity so far to already digest it but nonetheless 
> wanted to share that piece of information with you.
> 
> Best regards,
> 
> 	Carsten Schiefner

-------------------------------------------------------------------
Mail archive for TISPAN_WG4  can be browsed at the following url :
         http://list.etsi.org/TISPAN_WG4.html
-------------------------------------------------------------------

_______________________________________________
Speermint mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/speermint

---

From: "Stastny Richard" <[email-masked]>
Date: Sat, 24 Feb 2007 17:46:00 +0100

>Richard needs to forward the TISPAN/enum-wg goodies to the Speermint list (;-)

Will do. The next TISPAN WG4 is the next week in Darnstadt
 
Richard