Subject: [Speermint] New version of presence and IM usecases

From: Avshalom Houri <[email-masked]>
Date: Thu, 10 May 2007 23:00:32 +0300

Updated to address comments during the Prague meeting.
Requirements are separated into a separate draft that will appear shortly.
Please comment.

http://www.ietf.org/internet-drafts/draft-ietf-speermint-consolidated-presence-im-usecases-01.txt

Thanks
--Avshalom
   Attention is the hardest currency to pay
_______________________________________________
Speermint mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/speermint

---

From: "Richard Shockey" <[email-masked]>
Date: Fri, 11 May 2007 21:30:53 -0400

http://www.siptrunk.org/