Subject: [Speermint] [wg-business] Milestones Updated

From: "Livingood, Jason" <[email-masked]>
Date: Wed, 16 May 2007 23:29:18 -0400

See the bottom of our charter (which is unchanged).  

http://www.ietf.org/html.charters/speermint-charter.html

Regards
Jason

_______________________________________________
Speermint mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/speermint

---

From: Avshalom Houri <[email-masked]>
Date: Thu, 17 May 2007 12:42:13 +0300

Do not see the requirements milestone for presence and IM.
Should be the same as VOIP (Feb 2008). First draft of these
is available:

http://www.ietf.org/internet-drafts/draft-houri-speermint-presence-im-requirements-00.txt

Also, whenever IM is mentioned it should be presence and IM.

Thanks
--Avshalom

"Livingood, Jason" <[email-masked]> 
17/05/2007 06:29

To
<[email-masked]>
cc

Subject
[Speermint] [wg-business] Milestones Updated

Regards
Jason

---

From: "Livingood, Jason" <[email-masked]>
Date: Thu, 17 May 2007 23:38:48 -0400

You are correct - it is the same as VoIP.
 
J

________________________________

	From: Avshalom Houri [mailto:[email-masked]] 
	Sent: Thursday, May 17, 2007 5:42 AM
	To: Livingood, Jason
	Cc: [email-masked]
	Subject: Re: [Speermint] [wg-business] Milestones Updated

http://www.ietf.org/internet-drafts/draft-houri-speermint-presence-im-re
quirements-00.txt 

	Thanks
	--Avshalom

	

17/05/2007 06:29 

To
<[email-masked]> 
cc
Subject

	
	Regards
	Jason