Subject: [SPIRITS] SIP-H.323 Interworking Requirements draft

From: Steve Bellovin <[email-masked]>
Date: Wed, 14 Mar 2001 13:34:06 -0500

SPIRITS folks may want to take a look at
draft-agrawal-sip-h323-interworking-reqs-02.txt.
The authors request that comments be sent to them via
[email-masked]

		--Steve Bellovin, http://www.research.att.com/~smb

_______________________________________________
SPIRITS mailing list
[email-masked]
http://lists.bell-labs.com/mailman/listinfo/spirits

---

From: "Roy, Radhika R, ALCOO" <[email-masked]>
Date: Wed, 14 Mar 2001 13:36:40 -0500

Hi, Steve:

Many thanks.

Radhika