Subject: [Srcomp] Requirements document revision 05 candidate 02

From: "Darren Dukes (ddukes)" <[email-masked]>
Date: Fri, 5 Mar 2021 20:03:31 +0000

Team, please review the text as discussed in today’s call.

Darren

---

From: Ron Bonica <[email-masked]>
Date: Fri, 5 Mar 2021 21:18:13 +0000

Looks good to me

Juniper Business Use Only
From: Srcomp <[email-masked]> On Behalf Of Darren Dukes (ddukes)
Sent: Friday, March 5, 2021 3:04 PM
To: [email-masked]
Subject: [Srcomp] Requirements document revision 05 candidate 02

[External Email. Be cautious of content]

Team, please review the text as discussed in today's call.

Darren

---

From: "Weiqiang Cheng" <[email-masked]>
Date: Sun, 7 Mar 2021 10:08:30 +0800

Hi Team,

I did not see any objection on the draft and I will submit it soon.

Accordingly, I will update the slides for IETF meeting and upload it.

We did not get feedback about the presentation slot change from SPRING
chairs, so the time slots for SRCOMP DT will be on Monday.

Please attend the meeting and the discussion.

B.R.

Weiqiang Cheng

发件人: Srcomp [mailto:[email-masked]] 代表 Darren Dukes (ddukes)
发送时间: 2021年3月6日 04:04
收件人: [email-masked]
主题: [Srcomp] Requirements document revision 05 candidate 02

Darren