Subject: [Srcomp] Slides for IETF110

From: "Weiqiang Cheng" <[email-masked]>
Date: Fri, 5 Mar 2021 17:22:25 +0800

Hi Team,

Please review the enclosed files.

The requirements slides were prepared based on the -04 version.

The analysis slides were prepared based on the -00 version. I hope to give
some brief introduction for each solutions and left several slides. 

If possible, 

Ron, Please prepare some text for CRH; 

Cheng Li, please prepare some text for vSID; 

Shaofu, , please prepare some text for UID;

B.R.

Weiqiang Cheng

---

From: "Chengli (Cheng Li)" <[email-masked]>
Date: Fri, 5 Mar 2021 10:09:03 +0000

Hi team,

I made some modifications of the format and also add  a brief introduction of VSID.

We can discuss these slides in tonight's meeting.

Best regards,
Cheng

From: Srcomp [mailto:[email-masked]] On Behalf Of Weiqiang Cheng
Sent: Friday, March 5, 2021 5:22 PM
To: [email-masked]
Subject: [Srcomp] Slides for IETF110

Hi Team,

The analysis slides were prepared based on the -00 version. I hope to give some brief introduction for each solutions and left several slides.
If possible,
Ron, Please prepare some text for CRH;
Cheng Li, please prepare some text for vSID;
Shaofu, , please prepare some text for UID;

B.R.
Weiqiang Cheng

---

From: Ron Bonica <[email-masked]>
Date: Fri, 5 Mar 2021 20:50:23 +0000

Weiqiang,

Please import the CRH slide from this version of the deck.

                             Ron

Juniper Business Use Only
From: Srcomp <[email-masked]> On Behalf Of Weiqiang Cheng
Sent: Friday, March 5, 2021 4:22 AM
To: [email-masked]
Subject: [Srcomp] Slides for IETF110

[External Email. Be cautious of content]

Hi Team,

B.R.
Weiqiang Cheng

---

From: "Weiqiang Cheng" <[email-masked]>
Date: Sun, 7 Mar 2021 10:45:37 +0800

Hi Ron,

Thanks a lot. I will add it to the slides and upload soon.

B.R.

Weiqiang Cheng

发件人: Srcomp [mailto:[email-masked]] 代表 Ron Bonica
发送时间: 2021年3月6日 04:50
收件人: Weiqiang Cheng; [email-masked]
主题: Re: [Srcomp] Slides for IETF110

Weiqiang, 

                             Ron

Hi Team,

If possible, 

B.R.

Weiqiang Cheng

---

From: "Weiqiang Cheng" <[email-masked]>
Date: Sun, 7 Mar 2021 10:59:58 +0800

Thanks a lot.

B.R.

Weiqiang Cheng

发件人: Srcomp [mailto:[email-masked]] 代表 Chengli (Cheng Li)
发送时间: 2021年3月5日 18:09
收件人: Weiqiang Cheng; [email-masked]
主题: Re: [Srcomp] Slides for IETF110

Hi team,

I made some modifications of the format and also add  a brief introduction
of VSID.

We can discuss these slides in tonight’s meeting.

Best regards,

Cheng

Hi Team,

If possible, 

B.R.

Weiqiang Cheng