Subject: [stir] BOF Requirements...

From: "Richard Shockey" <[email-masked]>
Date: Sat, 29 Jun 2013 10:24:26 -0400

Seriously, you guys better request a really big room as well and a large
time slot. 

You will have nearly the entire RAI and security communities attending. 

Needless to say don't schedule this against RTCWEB... :-)  

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of
Brian Rosen
Sent: Friday, June 28, 2013 7:46 PM
To: Hadriel Kaplan
Cc: Wendt, Chris; Eric Rescorla; Dave Crocket; Richard Shockey;
[email-masked]; Dave Crocker; Henning Schulzrinne
Subject: Re: [stir] Out-of-band vs. in-band

We have a BoF approved, and we have chairs for the BoF.  We'll deal with
consensus in the charter discussion at the BoF. 

Brian

On Jun 28, 2013, at 2:07 PM, Hadriel Kaplan <[email-masked]>
wrote:

> 
> On Jun 28, 2013, at 1:12 PM, Eric Rescorla <[email-masked]> wrote:
> 
>> This seems like a digression, but surely you know well that mailing 
>> list volume is not necessarily an accurate gauge of the views of the 
>> group.
> 
> Unfortunately that's all we have to go on for now.  There is no WG. 
> (fwiw, ISTM that many WG's in the IETF do in fact use email volume to 
> gauge things, but I digress...)
> 
> 
>> Regardless, I don't think that there has been a sufficient level of 
>> demonstrated consensus to justify the assertion of Hadriel's to which 
>> I was replying.
> 
> That's fair, and I should have been much more careful with what I said - I
should have been clearer that I didn't mean unanimous agreement - we
definitely do NOT have that.  I meant it more as a "I believe the majority
opinion is..."   
> 
> And it's certainly possible my perception of a thinking even that is
wrong, and that we might be evenly divided instead, or that even the
majority might favor having both in-band and out-of-band in the charter.  I
don't *think* that's the case, but I could be wrong.
> 
> I will say though that if I count the multiple personalities/voices in 
> my head, I outnumber all of you. ;)
> 
> -hadriel
> 

_______________________________________________
stir mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/stir

---

From: Richard Barnes <[email-masked]>
Date: Sun, 30 Jun 2013 18:42:01 -0400

We are currently scheduled for the longest slot and largest room available.
--Richard