Subject: [straw] No taxonomy ref in draft-ietf-straw-sip-traceroute-00

From: "Hutton, Andrew" <[email-masked]>
Date: Thu, 19 Sep 2013 10:00:21 +0000

I assume that draft-ietf-straw-sip-traceroute-00 should reference draft-ietf-straw-b2bua-taxonomy and state which types of B2BUA it applies to which I assume would have to be media-aware of media-termination B2BUA's.

Regards
Andy

---

From: Christer Holmberg <[email-masked]>
Date: Thu, 19 Sep 2013 10:10:13 +0000

(As individual)

Hi Andy,

I agree with you.

Regards,

Christer

From: [email-masked] [mailto:[email-masked]] On Behalf Of Hutton, Andrew
Sent: 19. syyskuuta 2013 13:00
To: [email-masked]
Subject: [straw] No taxonomy ref in draft-ietf-straw-sip-traceroute-00

Regards
Andy