Subject: [straw] WGLC for draft-ietf-straw-b2bua-stun-00

From: Victor Pascual Avila <[email-masked]>
Date: Fri, 16 Jan 2015 12:58:21 +0100

(As co-chair)

Hi,

We could like to initiate WGLC for draft-ietf-straw-b2bua-stun-00

Please provide any comments by Friday 6 Feb. Even if You read the
document, and don’t have any comments, it’s good to indicate that.

Regards,
Christer & Victor

---

From: Brett Tate <[email-masked]>
Date: Fri, 16 Jan 2015 07:29:58 -0500

Hi,

Section 4 needs to be finished.  It currently indicates TBD.

Thanks,
Brett

> -----Original Message-----
> From: straw [mailto:[email-masked]] On Behalf Of Victor Pascual
> Avila
> Sent: Friday, January 16, 2015 6:58 AM
> To: [email-masked]
> Subject: [straw] WGLC for draft-ietf-straw-b2bua-stun-00
>
> (As co-chair)
>
> Hi,
>
> document,
> and don’t have any comments, it’s good to indicate that.
>
> Regards,
> Christer & Victor
>
> _______________________________________________
> straw mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/straw

---

From: "Ram Mohan R (rmohanr)" <[email-masked]>
Date: Fri, 16 Jan 2015 16:47:12 +0000

Brett,

I will add the section 4 and publish a new revision very shortly.

Thanks,
Ram

-----Original Message-----
From: Brett Tate <[email-masked]>
Date: Friday, 16 January 2015 5:59 pm
To: "[email-masked]"
<[email-masked]>, "[email-masked]"
<[email-masked]>
Subject: Re: [straw] WGLC for draft-ietf-straw-b2bua-stun-00

>> and don¹t have any comments, it¹s good to indicate that.
>>
>> Regards,
>> Christer & Victor
>>