Subject: [Suit] Hackathon Slides

From: "Waltermire, David A. (Fed)" <[email-masked]>
Date: Mon, 19 Mar 2018 09:52:00 +0000

We have not received any slides for the Hackathon report yet. For this report do you intend to use the slides you made for the hackathon? If so, please send those to me ASAP for posting on the SUIT meeting materials page.

Thanks,

Dave

---

From: Dave Thaler <[email-masked]>
Date: Mon, 19 Mar 2018 10:14:19 +0000

And I believe Jaime sent to the list an updated link to be used in those slides.

From: Suit <[email-masked]> On Behalf Of Waltermire, David A. (Fed)
Sent: Monday, March 19, 2018 9:52 AM
To: [email-masked]
Subject: [Suit] Hackathon Slides

Thanks,

Dave

---

From: "Waltermire, David A. (Fed)" <[email-masked]>
Date: Mon, 19 Mar 2018 10:20:57 +0000

It looks like the current link is included in the slides from what I can see.

I'll add slide numbers and post the slides.

Thanks,

Dave

________________________________
From: Dave Thaler <[email-masked]>
Sent: Monday, March 19, 2018 6:14:19 AM
To: Waltermire, David A. (Fed); [email-masked]
Subject: RE: Hackathon Slides

Thanks,

Dave