Subject: [Suit] SUIT Hackathon notes

From: Jaime Jiménez <[email-masked]>
Date: Sun, 18 Mar 2018 16:04:05 +0000

Hi,

I would like to share with the group some of the notes we took during the IETF 101 Hackathon.

https://gist.github.com/jaimejim/3aa9c6e85e82a353c9fa90794c856d89

Ciao!

---

From: "Waltermire, David A. (Fed)" <[email-masked]>
Date: Mon, 19 Mar 2018 09:47:00 +0000

Jaime,

Thank you for sharing this.

Thanks,

Dave

________________________________
From: Suit <[email-masked]> on behalf of Jaime Jiménez <[email-masked]>
Sent: Sunday, March 18, 2018 12:04:05 PM
To: [email-masked]
Subject: [Suit] SUIT Hackathon notes

Hi,

https://gist.github.com/jaimejim/3aa9c6e85e82a353c9fa90794c856d89<https://na01.safelinks.protection.outlook.com/?url=https%3A%2F%2Fgist.github.com%2Fjaimejim%2F3aa9c6e85e82a353c9fa90794c856d89&data=02%7C01%7Cdavid.waltermire%40nist.gov%7C69edb9858424441d15bf08d58ce9e674%7C2ab5d82fd8fa4797a93e054655c61dec%7C1%7C0%7C636569858582655182&sdata=W669n9mhx2c%2B9bB6S318SFpq3nD0VwqauqO0EQdRF2o%3D&reserved=0>

Ciao!