Subject: Re: [sunset4] FW: sunset4 - Requested session has been scheduled for IETF 90

From: GangChen <[email-masked]>
Date: Wed, 16 Jul 2014 12:11:02 +0800

Hi Wes,

I may miss the discussion on the agenda.

The agenda haven't include the draft-chen-sunset4-cgn-port-allocation-04

May I suggest to reserve a time slot on this topic?

The draft is updated since the last meeting. It converges various
solutions into a unified document.

It's helpful to get comments from the meeting and proceed.

Many thanks

Gang

2014-06-24 23:13 GMT+08:00, George, Wes <[email-masked]>:
> Our WG session has been scheduled. Please begin discussing items for the
> agenda.
>
> Here is a link to the preliminary agenda, final agenda published Friday,
> so if there's a major conflict, we need to know ASAP.
> https://datatracker.ietf.org/meeting/90/agenda.html
> https://datatracker.ietf.org/meeting/90/agenda.txt
>
>
> Thanks,
>
> Wes
>
>
>
> On 6/23/14, 2:31 PM, ""IETF Secretariat"" <[email-masked]> wrote:
>
>>Dear Wesley George,
>>
>>The session(s) that you have requested have been scheduled.
>>Below is the scheduled session information followed by
>>the original request.
>>
>>sunset4 Session 1 (1:00:00)
>>    Thursday, Afternoon Session III 1730-1830
>>    Room Name: Canadian size: 1000
>>    ---------------------------------------------
>>
>>
>>
>>Request Information:
>>
>>
>>---------------------------------------------------------
>>Working Group Name: Sunsetting IPv4
>>Area Name: Internet Area
>>Session Requester: Wesley George
>>
>>Number of Sessions: 1
>>Length of Session(s):  1 Hour
>>Number of Attendees: 150
>>Conflicts to Avoid:
>> First Priority: softwire v6ops precis
>> Second Priority: dhc intarea 6man homenet
>> Third Priority: opsarea opsawg
>>
>>
>>Special Requests:
>>
>>---------------------------------------------------------
>>
>
>
> This E-mail and any of its attachments may contain Time Warner Cable
> proprietary information, which is privileged, confidential, or subject to
> copyright belonging to Time Warner Cable. This E-mail is intended solely for
> the use of the individual or entity to which it is addressed. If you are not
> the intended recipient of this E-mail, you are hereby notified that any
> dissemination, distribution, copying, or action taken in relation to the
> contents of and attachments to this E-mail is strictly prohibited and may be
> unlawful. If you have received this E-mail in error, please notify the
> sender immediately and permanently delete the original and any copy of this
> E-mail and any printout.
> _______________________________________________
> sunset4 mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/sunset4
>

---

From: "George, Wes" <[email-masked]>
Date: Wed, 16 Jul 2014 13:59:51 -0400

Yes, I'll add that.

In the interest of time, pleas focus on discussing open questions and
issues rather than reviewing the document for those who haven't read it.

Thanks,

Wes

>> sender immediately and permanently delete the original and any copy of

This E-mail and any of its attachments may contain Time Warner Cable proprietary information, which is privileged, confidential, or subject to copyright belonging to Time Warner Cable. This E-mail is intended solely for the use of the individual or entity to which it is addressed. If you are not the intended recipient of this E-mail, you are hereby notified that any dissemination, distribution, copying, or action taken in relation to the contents of and attachments to this E-mail is strictly prohibited and may be unlawful. If you have received this E-mail in error, please notify the sender immediately and permanently delete the original and any copy of this E-mail and any printout.