Subject: [sunset4] FW: sunset4 - Requested session has been scheduled for IETF 92

From: "George, Wes" <[email-masked]>
Date: Mon, 2 Mar 2015 11:21:44 -0500

So we have a meeting scheduled. Let's make the most of it and try to
jumpstart this WG, as progress has not been good.

Please submit agenda item requests. ASAP.

Thanks,

Wes

On 2/27/15, 5:27 PM, ""IETF Secretariat"" <[email-masked]> wrote:

>Dear Wesley George,
>
>The session(s) that you have requested have been scheduled.
>Below is the scheduled session information followed by
>the original request.
>
>sunset4 Session 1 (1:00:00)
>    Wednesday, Afternoon Session II 1520-1620
>    Room Name: Gold size: 300
>    ---------------------------------------------
>
>
>
>Request Information:
>
>
>---------------------------------------------------------
>Working Group Name: Sunsetting IPv4
>Area Name: Internet Area
>Session Requester: Wesley George
>
>Number of Sessions: 1
>Length of Session(s):  1 Hour
>Number of Attendees: 100
>Conflicts to Avoid:
> First Priority: dhc homenet v6ops
> Second Priority: intarea
> Third Priority: opsarea opsawg 6man
>
>
>Special Requests:
>  not friday
>---------------------------------------------------------
>

This E-mail and any of its attachments may contain Time Warner Cable proprietary information, which is privileged, confidential, or subject to copyright belonging to Time Warner Cable. This E-mail is intended solely for the use of the individual or entity to which it is addressed. If you are not the intended recipient of this E-mail, you are hereby notified that any dissemination, distribution, copying, or action taken in relation to the contents of and attachments to this E-mail is strictly prohibited and may be unlawful. If you have received this E-mail in error, please notify the sender immediately and permanently delete the original and any copy of this E-mail and any printout.

---

From: "Fan, Peng" <[email-masked]>
Date: Tue, 3 Mar 2015 21:34:36 +0800

Hi Wes,

draft-ietf-sunset4-gapanalysis-05 was updated lately, so it may be good to
spend a little time introducing the updates to the WG.

Best regards,
Peng

-----Original Message-----
From: sunset4 [mailto:[email-masked]] On Behalf Of George, Wes
Sent: Tuesday, March 03, 2015 12:22 AM
To: [email-masked]
Subject: [sunset4] FW: sunset4 - Requested session has been scheduled for
IETF 92

Thanks,

Wes

On 2/27/15, 5:27 PM, ""IETF Secretariat"" <[email-masked]> wrote:

>Below is the scheduled session information followed by the original 
>request.
>

This E-mail and any of its attachments may contain Time Warner Cable
proprietary information, which is privileged, confidential, or subject to
copyright belonging to Time Warner Cable. This E-mail is intended solely for
the use of the individual or entity to which it is addressed. If you are not
the intended recipient of this E-mail, you are hereby notified that any
dissemination, distribution, copying, or action taken in relation to the
contents of and attachments to this E-mail is strictly prohibited and may be
unlawful. If you have received this E-mail in error, please notify the
sender immediately and permanently delete the original and any copy of this
E-mail and any printout.
_______________________________________________
sunset4 mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/sunset4