Subject: [sunset4] WG Adoption call for draft-chen-sunset4-nat64-port-allocation

From: "George, Wes" <[email-masked]>
Date: Tue, 21 Apr 2015 13:46:47 -0400

This will start the two week adoption call for draft-chen-sunset4-nat64-port-allocation. This is the draft that previously was known as draft-chen-sunset4-cng-port-allocation but was renamed once the IPR-encumbered text was removed.

http://datatracker.ietf.org/doc/draft-chen-sunset4-nat64-port-allocation/

Please send support for adoption to the list, as well as any comments to improve the draft. This is a current charter milestone for the WG.

Thanks,

Wes

Anything below this line has been added by my company’s mail server, I have no control over it.
-----------

________________________________
This E-mail and any of its attachments may contain Time Warner Cable proprietary information, which is privileged, confidential, or subject to copyright belonging to Time Warner Cable. This E-mail is intended solely for the use of the individual or entity to which it is addressed. If you are not the intended recipient of this E-mail, you are hereby notified that any dissemination, distribution, copying, or action taken in relation to the contents of and attachments to this E-mail is strictly prohibited and may be unlawful. If you have received this E-mail in error, please notify the sender immediately and permanently delete the original and any copy of this E-mail and any printout.

---

From: "Fan, Peng" <[email-masked]>
Date: Mon, 27 Apr 2015 21:20:07 +0800

Support for adoption.

---------- Forwarded message ----------
From: "George, Wes" <[email-masked]>
Date: Tue, 21 Apr 2015 13:46:47 -0400
Subject: [sunset4] WG Adoption call for draft-chen-sunset4-nat64-port-allocation
To: "[email-masked]" <[email-masked]>

Thanks,

Wes