Subject: [sunset4] TR: New Version Notification for draft-boucadair-ip-version-5-8-9-historic-00.txt

From: <[email-masked]>
Date: Wed, 16 Mar 2016 15:35:43 +0000

Dear all,

Since Lee started with 4, what about 5, 8 and 9.

Comments are more than welcome.

Cheers,
Med

> -----Message d'origine-----
> De : [email-masked] [mailto:[email-masked]]
> Envoyé : mercredi 16 mars 2016 16:34
> À : BOUCADAIR Mohamed IMT/OLN; JACQUENET Christian IMT/OLN
> Objet : New Version Notification for draft-boucadair-ip-version-5-8-9-
> historic-00.txt
> 
> 
> A new version of I-D, draft-boucadair-ip-version-5-8-9-historic-00.txt
> has been successfully submitted by Mohamed Boucadair and posted to the
> IETF repository.
> 
> Name:		draft-boucadair-ip-version-5-8-9-historic
> Revision:	00
> Title:		Reclassification of ST (IP version 5), PIP (IP version 8) and
> TUBA (IP version 9) to Historic
> Document date:	2016-03-16
> Group:		Individual Submission
> Pages:		5
> URL:            https://www.ietf.org/internet-drafts/draft-boucadair-ip-
> version-5-8-9-historic-00.txt
> Status:         https://datatracker.ietf.org/doc/draft-boucadair-ip-
> version-5-8-9-historic/
> Htmlized:       https://tools.ietf.org/html/draft-boucadair-ip-version-5-
> 8-9-historic-00
> 
> 
> Abstract:
>    This document reclassifies ST (IP version 5), PIP (IP version 8) and
>    TUBA (IP version 9) to Historic status.
> 
> 
> 
> 
> Please note that it may take a couple of minutes from the time of
> submission
> until the htmlized version and diff are available at tools.ietf.org.
> 
> The IETF Secretariat

---

From: Alejandro Acosta <[email-masked]>
Date: Thu, 17 Mar 2016 13:09:01 -0430

Makes sense to me

El 3/16/2016 a las 11:05 AM, [email-masked] escribió:
> _______________________________________________
> sunset4 mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/sunset4