Subject: [sunset4] sunset4 - New Meeting Session Request for IETF 97

From: "\"IETF Meeting Session Request Tool\"" <[email-masked]>
Date: Fri, 30 Sep 2016 04:47:14 -0700

A new meeting session request has just been submitted by Marc Blanchet, a Chair of the sunset4 working group.

---------------------------------------------------------
Working Group Name: Sunsetting IPv4
Area Name: Internet Area
Session Requester: Marc Blanchet

Number of Sessions: 1
Length of Session(s):  1 Hour
Number of Attendees: 50
Conflicts to Avoid: 
 First Priority:  v6ops, intarea, homenet, dhc

Special Requests:
  monday or tuesday
---------------------------------------------------------

---

From: "Marc Blanchet" <[email-masked]>
Date: Fri, 30 Sep 2016 07:49:55 -0400

Hello,
  we requested a short session, since someone has promised to get good 
useful material to discuss in time. I let that person send that 
information to the wg mailing list asap and start the discussion .

regards, marc.

On 30 Sep 2016, at 7:47, "IETF Meeting Session Request Tool" wrote:

>
> A new meeting session request has just been submitted by Marc 
> Blanchet, a Chair of the sunset4 working group.
>
> _______________________________________________
> sunset4 mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/sunset4