Subject: [Supa] Virtual meeting

From: Tina TSOU <[email-masked]>
Date: Thu, 8 Jan 2015 04:44:49 +0000

Dear all,

There are many discussions online and offline.

Therefore, I would like to propose we have one hour virtual meeting weekly.

As our participants are world wide, perhaps 7:30am San Francisco time would suit for most people.

Would every Friday be more relaxed for people to participate in?

Thank you,
Tina

---

From: DIEGO LOPEZ GARCIA <[email-masked]>
Date: Thu, 8 Jan 2015 05:27:57 +0000

Hi Tina,

In principle yes, but I am afraid I will not make it this Friday...

Be goode,

On 8 Jan 2015, at 05:44 , Tina TSOU <[email-masked]<mailto:[email-masked]>> wrote:

Dear all,

Thank you,
Tina
_______________________________________________
Supa mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/supa

--
PLEASE NOTE MY NEW EMAIL ADDRESS
"Esta vez no fallaremos, Doctor Infierno"

Dr Diego R. Lopez
Telefonica I+D
http://people.tid.es/diego.lopez/

e-mail: [email-masked]
Tel:    +34 913 129 041
Mobile: +34 682 051 091
----------------------------------

________________________________

Este mensaje y sus adjuntos se dirigen exclusivamente a su destinatario, puede contener información privilegiada o confidencial y es para uso exclusivo de la persona o entidad de destino. Si no es usted. el destinatario indicado, queda notificado de que la lectura, utilización, divulgación y/o copia sin autorización puede estar prohibida en virtud de la legislación vigente. Si ha recibido este mensaje por error, le rogamos que nos lo comunique inmediatamente por esta misma vía y proceda a su destrucción.

The information contained in this transmission is privileged and confidential information intended only for the use of the individual or entity named above. If the reader of this message is not the intended recipient, you are hereby notified that any dissemination, distribution or copying of this communication is strictly prohibited. If you have received this transmission in error, do not read it. Please immediately reply to the sender that you have received this communication in error and then delete it.

Esta mensagem e seus anexos se dirigem exclusivamente ao seu destinatário, pode conter informação privilegiada ou confidencial e é para uso exclusivo da pessoa ou entidade de destino. Se não é vossa senhoria o destinatário indicado, fica notificado de que a leitura, utilização, divulgação e/ou cópia sem autorização pode estar proibida em virtude da legislação vigente. Se recebeu esta mensagem por erro, rogamos-lhe que nos o comunique imediatamente por esta mesma via e proceda a sua destruição

---

From: Tina TSOU <[email-masked]>
Date: Thu, 8 Jan 2015 05:40:39 +0000

Dear Diego,

We start from next week;)

Thank you,
Tina

On Jan 8, 2015, at 1:28 PM, DIEGO LOPEZ GARCIA <[email-masked]<mailto:[email-masked]>> wrote:

Hi Tina,

Be goode,

Dear all,

Thank you,
Tina

Dr Diego R. Lopez
Telefonica I+D

e-mail: [email-masked]<mailto:[email-masked]>
Tel:    +34 913 129 041
Mobile: +34 682 051 091
----------------------------------

---

From: Tina TSOU <[email-masked]>
Date: Thu, 8 Jan 2015 14:21:04 +0000

Dear all,

Fridays are not working days for Dan, how about every Thursday?

Thank you,
Tina

On Jan 8, 2015, at 2:18 PM, John Strassner <[email-masked]<mailto:[email-masked]>> wrote:

That’s fine with me…

regards,
John

Dr. John Strassner, Ph.D.
CTO, Software Laboratory, CRD

Futurewei Technologies
US R&D Center
2330 Central Expressway
Building A, office A2-2143
Santa Clara, California   95050

  Office:  +1.408.330.4923
  Email:   [email-masked]<mailto:[email-masked]>

From: Supa [mailto:[email-masked]] On Behalf Of Tina TSOU
Sent: Wednesday, January 07, 2015 9:41 PM
To: DIEGO LOPEZ GARCIA
Cc: [email-masked]<mailto:[email-masked]>
Subject: Re: [Supa] Virtual meeting

Dear Diego,

Thank you,
Tina

Be goode,

Dear all,

Thank you,
Tina

Dr Diego R. Lopez
Telefonica I+D

---

From: DIEGO LOPEZ GARCIA <[email-masked]>
Date: Thu, 8 Jan 2015 14:36:38 +0000

Thursdays are going to be more complicated for me, I am afraid, but I guess I could manage to participate in half of the calls, approx...

On 8 Jan 2015, at 15:21 , Tina TSOU <[email-masked]<mailto:[email-masked]>> wrote:

Dear all,

Thank you,
Tina

That’s fine with me…

regards,
John

Futurewei Technologies
US R&D Center
2330 Central Expressway

  Office:  +1.408.330.4923

Dear Diego,

Thank you,
Tina

Be goode,

Dear all,

Thank you,
Tina

Dr Diego R. Lopez
Telefonica I+D

Dr Diego R. Lopez
Telefonica I+D

---

From: Tina TSOU <[email-masked]>
Date: Thu, 8 Jan 2015 14:45:13 +0000

Dear Diego, John, Maria, Dan et al,

Which day is good for you besides Friday?

Perhaps we need doodle?

Thank you,
Tina

On Jan 8, 2015, at 10:39 PM, DIEGO LOPEZ GARCIA <[email-masked]<mailto:[email-masked]>> wrote:

Dear all,

Thank you,
Tina

That’s fine with me…

regards,
John

Futurewei Technologies
US R&D Center
2330 Central Expressway

  Office:  +1.408.330.4923

Dear Diego,

Thank you,
Tina

Be goode,

Dear all,

Thank you,
Tina

Dr Diego R. Lopez
Telefonica I+D

Dr Diego R. Lopez
Telefonica I+D

---

From: John Strassner <[email-masked]>
Date: Thu, 8 Jan 2015 15:00:27 +0000

Thursday morning PST is bad for me - I have a TMF leadership call. Tuesday morning PST is also bad - that is another TMF call. The other mornings are ok.

regards,
John

Futurewei Technologies
US R&D Center
2330 Central Expressway

  Office:  +1.408.330.4923
  Email:   [email-masked]

From: Tina TSOU
Sent: Thursday, January 08, 2015 6:45 AM
To: DIEGO LOPEZ GARCIA
Cc: John Strassner; [email-masked]
Subject: Re: [Supa] Virtual meeting

Perhaps we need doodle?

Thank you,
Tina

Dear all,

Thank you,
Tina

That's fine with me...

regards,
John

Futurewei Technologies
US R&D Center
2330 Central Expressway

  Office:  +1.408.330.4923

Dear Diego,

Thank you,
Tina

Be goode,

Dear all,

Thank you,
Tina

Dr Diego R. Lopez
Telefonica I+D

Dr Diego R. Lopez
Telefonica I+D

---

From: DIEGO LOPEZ GARCIA <[email-masked]>
Date: Thu, 8 Jan 2015 15:14:32 +0000

In general, Tuesdays would be reasonably doable to me, but I'll have to leave at 19:00 my time sharp...

On 8 Jan 2015, at 15:45 , Tina TSOU <[email-masked]<mailto:[email-masked]>> wrote:

Perhaps we need doodle?

Thank you,
Tina

Dear all,

Thank you,
Tina

That’s fine with me…

regards,
John

Futurewei Technologies
US R&D Center
2330 Central Expressway

  Office:  +1.408.330.4923

Dear Diego,

Thank you,
Tina

Be goode,

Dear all,

Thank you,
Tina

Dr Diego R. Lopez
Telefonica I+D

Dr Diego R. Lopez
Telefonica I+D

Dr Diego R. Lopez
Telefonica I+D

---

From: Tina TSOU <[email-masked]>
Date: Thu, 8 Jan 2015 15:23:08 +0000

Dear Diego,

Let's doodle it.

The link to your poll is:

http://doodle.com/qm2sparit6htteze

Thank you,
Tina

On Jan 8, 2015, at 11:14 PM, DIEGO LOPEZ GARCIA <[email-masked]<mailto:[email-masked]>> wrote:

Perhaps we need doodle?

Thank you,
Tina

Dear all,

Thank you,
Tina

That’s fine with me…

regards,
John

Futurewei Technologies
US R&D Center
2330 Central Expressway

  Office:  +1.408.330.4923

Dear Diego,

Thank you,
Tina

Be goode,

Dear all,

Thank you,
Tina

Dr Diego R. Lopez
Telefonica I+D

Dr Diego R. Lopez
Telefonica I+D

Dr Diego R. Lopez
Telefonica I+D

---

From: Marc Blanchet <[email-masked]>
Date: Thu, 8 Jan 2015 10:36:03 -0500

> Le 2015-01-08 à 10:23, Tina TSOU <[email-masked]> a écrit :
> 
> Dear Diego,
> 
> Let's doodle it.
> 
> http://doodle.com/qm2sparit6htteze <http://doodle.com/qm2sparit6htteze>

good idea, but:
- the doodle should be setup with timezone management
- if not, then it should be clear what is the timezone.

Marc.

> 
> 
> Thank you,
> Tina
> 
> On Jan 8, 2015, at 11:14 PM, DIEGO LOPEZ GARCIA <[email-masked] <mailto:[email-masked]>> wrote:
> 
>> On 8 Jan 2015, at 15:45 , Tina TSOU <[email-masked] <mailto:[email-masked]>> wrote:
>> 
>>> On Jan 8, 2015, at 10:39 PM, DIEGO LOPEZ GARCIA <[email-masked] <mailto:[email-masked]>> wrote:
>>> 
>>>> On 8 Jan 2015, at 15:21 , Tina TSOU <[email-masked] <mailto:[email-masked]>> wrote:
>>>> 
>>>>> Dear all,
>>>>> 
>>>>> On Jan 8, 2015, at 2:18 PM, John Strassner <[email-masked] <mailto:[email-masked]>> wrote:
>>>>> 
>>>>>> That’s fine with me…
>>>>>>  
>>>>>> regards,
>>>>>> John
>>>>>>  
>>>>>>   Email:   [email-masked] <mailto:[email-masked]>
>>>>>>  
>>>>>>  
>>>>>>  
>>>>>> From: Supa [mailto:[email-masked] <mailto:[email-masked]>] On Behalf Of Tina TSOU
>>>>>> Cc: [email-masked] <mailto:[email-masked]>
>>>>>> On Jan 8, 2015, at 1:28 PM, DIEGO LOPEZ GARCIA <[email-masked] <mailto:[email-masked]>> wrote:
>>>>>> 
>>>>>> Hi Tina,
>>>>>>  
>>>>>> On 8 Jan 2015, at 05:44 , Tina TSOU <[email-masked] <mailto:[email-masked]>> wrote:
>>>>>> 
>>>>>> 
>>>>>> Dear all,
>>>>>>  
>>>>>> [email-masked] <mailto:[email-masked]>
>>>>>> https://www.ietf.org/mailman/listinfo/supa <https://www.ietf.org/mailman/listinfo/supa>
>>>>>>  
>>>>>> --
>>>>>> http://people.tid.es/diego.lopez/ <http://people.tid.es/diego.lopez/>
>>>>>> 
>>>>>> e-mail: [email-masked] <mailto:[email-masked]>
>>>>>> Tel:    +34 913 129 041
>>>>>> Mobile: +34 682 051 091
>>>> http://people.tid.es/diego.lopez/ <http://people.tid.es/diego.lopez/>
>>>> 
>>>> e-mail: [email-masked] <mailto:[email-masked]>
>>>> Tel:    +34 913 129 041
>>>> Mobile: +34 682 051 091
>> http://people.tid.es/diego.lopez/ <http://people.tid.es/diego.lopez/>
>> 
>> e-mail: [email-masked] <mailto:[email-masked]>
>> Tel:    +34 913 129 041
>> Mobile: +34 682 051 091
> [email-masked]

---

From: DIEGO LOPEZ GARCIA <[email-masked]>
Date: Thu, 8 Jan 2015 15:38:47 +0000

Hi,

Filled, though I have made it in general terms (my availability on Mondays. Tuesdays, etc.) Next week will be extremely difficult for me almost every afternoon but Friday...

Be goode,

On 8 Jan 2015, at 16:23 , Tina TSOU <[email-masked]<mailto:[email-masked]>> wrote:

Dear Diego,

Let's doodle it.

Thank you,
Tina

Perhaps we need doodle?

Thank you,
Tina

Dear all,

Thank you,
Tina

That’s fine with me…

regards,
John

Futurewei Technologies
US R&D Center
2330 Central Expressway

  Office:  +1.408.330.4923

Dear Diego,

Thank you,
Tina

Be goode,

Dear all,

Thank you,
Tina

Dr Diego R. Lopez
Telefonica I+D

Dr Diego R. Lopez
Telefonica I+D

Dr Diego R. Lopez
Telefonica I+D

Dr Diego R. Lopez
Telefonica I+D

---

From: John Strassner <[email-masked]>
Date: Thu, 8 Jan 2015 16:00:01 +0000

Next week I will chair a TMF face-to-face meeting, so Wed - Fri are out for me.

regards,
John

Futurewei Technologies
US R&D Center
2330 Central Expressway

  Office:  +1.408.330.4923

From: DIEGO LOPEZ GARCIA [mailto:[email-masked]]
Sent: Thursday, January 08, 2015 7:39 AM
To: Tina TSOU
Cc: John Strassner; [email-masked]
Subject: Re: [Supa] Virtual meeting

Hi,

Be goode,

Dear Diego,

Let's doodle it.

Thank you,
Tina

Perhaps we need doodle?

Thank you,
Tina

Dear all,

Thank you,
Tina

regards,
John

Futurewei Technologies
US R&D Center
2330 Central Expressway

  Office:  +1.408.330.4923

Dear Diego,

Thank you,
Tina

Be goode,

Dear all,

Thank you,
Tina

Dr Diego R. Lopez
Telefonica I+D

Dr Diego R. Lopez
Telefonica I+D

Dr Diego R. Lopez
Telefonica I+D

Dr Diego R. Lopez
Telefonica I+D

---

From: Tina TSOU <[email-masked]>
Date: Thu, 8 Jan 2015 16:04:14 +0000

Dear Marc et al,

Time zone: San Francisco

Applicability: in general for weekly

Thank you,
Tina

On Jan 8, 2015, at 11:36 PM, Marc Blanchet <[email-masked]<mailto:[email-masked]>> wrote:

Le 2015-01-08 à 10:23, Tina TSOU <[email-masked]<mailto:[email-masked]>> a écrit :

Dear Diego,

Let's doodle it.

good idea, but:

Marc.

Thank you,
Tina

Perhaps we need doodle?

Thank you,
Tina

Dear all,

Thank you,
Tina

That’s fine with me…

regards,
John

Futurewei Technologies
US R&D Center
2330 Central Expressway

  Office:  +1.408.330.4923

Dear Diego,

Thank you,
Tina

Be goode,

Dear all,

Thank you,
Tina

Dr Diego R. Lopez
Telefonica I+D

Dr Diego R. Lopez
Telefonica I+D

Dr Diego R. Lopez
Telefonica I+D

---

From: Tina TSOU <[email-masked]>
Date: Thu, 15 Jan 2015 06:53:49 +0000

Dear all,

After discussion among SUPAers, we will have weekly meeting every Monday 7:30-8:30am San Francisco time, starting from next week.

Agenda and Webex information will be provided prior to each meeting.

Look forward to speaking with many of you at the meetings.

Thank you,
Tina

On Jan 9, 2015, at 12:30 AM, Tina TSOU <[email-masked]<mailto:[email-masked]>> wrote:

Dear Marc et al,

Time zone: San Francisco

Thank you,
Tina

Dear Diego,

Let's doodle it.

good idea, but:

Marc.

Thank you,
Tina

Perhaps we need doodle?

Thank you,
Tina

Dear all,

Thank you,
Tina

That’s fine with me…

regards,
John

Futurewei Technologies
US R&D Center
2330 Central Expressway

  Office:  +1.408.330.4923

Dear Diego,

Thank you,
Tina

Be goode,

Dear all,

Thank you,
Tina

Dr Diego R. Lopez
Telefonica I+D

Dr Diego R. Lopez
Telefonica I+D

Dr Diego R. Lopez
Telefonica I+D

---

From: Tina TSOU <[email-masked]>
Date: Thu, 15 Jan 2015 14:05:42 +0000

Dear all,

Forgot to say, pls send the list or me the topic you want to present or discuss, by CoB PDT every Friday.

Thank you,
Tina

On Jan 15, 2015, at 3:00 PM, Tina TSOU <[email-masked]<mailto:[email-masked]>> wrote:

Dear all,

Thank you,
Tina

Dear Marc et al,

Time zone: San Francisco

Thank you,
Tina

Dear Diego,

Let's doodle it.

good idea, but:

Marc.

Thank you,
Tina

Perhaps we need doodle?

Thank you,
Tina

Dear all,

Thank you,
Tina

That’s fine with me…

regards,
John

Futurewei Technologies
US R&D Center
2330 Central Expressway

  Office:  +1.408.330.4923

Dear Diego,

Thank you,
Tina

Be goode,

Dear all,

Thank you,
Tina

Dr Diego R. Lopez
Telefonica I+D

Dr Diego R. Lopez
Telefonica I+D

Dr Diego R. Lopez
Telefonica I+D