Subject: [Supa] SUPA call: 7:30-8:30am, Tuesday, January 13, San Francisco time

From: Tina TSOU <[email-masked]>
Date: Sun, 11 Jan 2015 04:13:51 +0000

Dear all,

Below is the agenda for the call. Webex information will be provided later.

Look forward to speaking with many of you at the meeting.

--------------------------------------------
- Note well

- Solicit Scribe, Record Webex
- Charter

- Timing of weekly meeting

- Basic VPN management data model (if have time)

- Topology data model (if have time)

- Topics from participants

- Adjourn

Thank you,
Tina

---

From: Tina TSOU <[email-masked]>
Date: Tue, 13 Jan 2015 02:13:54 +0000

Dear all,

[https://meetings.webex.com/collabsres0103l/local_domain_res/images/emails/meeting.png]
SUPA WebEx Meeting<https://meetings.webex.com/collabs/meetings/view?uuid=M7JLVAIKAKLJH92AA04ZS16FF8-AL6P&ucs=email>

Tue, Jan 13, 7:30 am | 1 hr 15 min

San Francisco (Pacific Standard Time, GMT-08:00<x-apple-data-detectors://2>)

Host: Will Liu

Join<https://meetings.webex.com/collabs/meetings/join?uuid=M7JLVAIKAKLJH92AA04ZS16FF8-AL6P>

[https://meetings.webex.com/collabsres0103l/local_domain_res/images/emails/calender.png]

Add the attached iCalendar (.ics) file to your calendar.

[https://meetings.webex.com/collabsres0103l/local_domain_res/images/emails/agenda-16.png]

Agenda

Scope and Charter discussion
Model discussion

[https://meetings.webex.com/collabsres0103l/local_domain_res/images/emails/access-info-16.png]

Access Information

Where:          WebEx Online
Meeting number:         195 155 686<tel:195%20155%20686>
Password:               This meeting does not require a password.

[https://meetings.webex.com/collabsres0103l/local_domain_res/images/emails/audio-16.png]

Audio Connection

+1-415-655-0001<tel:+1-415-655-0001> US TOLL

Access code: 195 155 686

Can't access your meeting? Get help.<https://meetings.webex.com/collabs/#/support>

Delivering the power of collaboration
Cisco WebEx Team

Thank you,
Tina

On Jan 11, 2015, at 12:30 PM, Tina TSOU <[email-masked]<mailto:[email-masked]>> wrote:

Dear all,

- Adjourn

Thank you,
Tina

---

From: DIEGO LOPEZ GARCIA <[email-masked]>
Date: Tue, 13 Jan 2015 06:22:20 +0000

Hi Tina,

I am afraid that due to an unexpected (and unfortunate) event I won't be able to join the call.

Be goode,

On 13 Jan 2015, at 03:13 , Tina TSOU <[email-masked]<mailto:[email-masked]>> wrote:

Dear all,

Agenda

Access Information

Where:          WebEx Online

Audio Connection

Access code: 195 155 686

Thank you,
Tina

Dear all,

- Adjourn

Thank you,
Tina
_______________________________________________
Supa mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/supa

--
PLEASE NOTE MY NEW EMAIL ADDRESS
"Esta vez no fallaremos, Doctor Infierno"

Dr Diego R. Lopez
Telefonica I+D
http://people.tid.es/diego.lopez/

e-mail: [email-masked]
Tel:    +34 913 129 041
Mobile: +34 682 051 091
----------------------------------

________________________________

Este mensaje y sus adjuntos se dirigen exclusivamente a su destinatario, puede contener información privilegiada o confidencial y es para uso exclusivo de la persona o entidad de destino. Si no es usted. el destinatario indicado, queda notificado de que la lectura, utilización, divulgación y/o copia sin autorización puede estar prohibida en virtud de la legislación vigente. Si ha recibido este mensaje por error, le rogamos que nos lo comunique inmediatamente por esta misma vía y proceda a su destrucción.

The information contained in this transmission is privileged and confidential information intended only for the use of the individual or entity named above. If the reader of this message is not the intended recipient, you are hereby notified that any dissemination, distribution or copying of this communication is strictly prohibited. If you have received this transmission in error, do not read it. Please immediately reply to the sender that you have received this communication in error and then delete it.

Esta mensagem e seus anexos se dirigem exclusivamente ao seu destinatário, pode conter informação privilegiada ou confidencial e é para uso exclusivo da pessoa ou entidade de destino. Se não é vossa senhoria o destinatário indicado, fica notificado de que a leitura, utilização, divulgação e/ou cópia sem autorização pode estar proibida em virtude da legislação vigente. Se recebeu esta mensagem por erro, rogamos-lhe que nos o comunique imediatamente por esta mesma via e proceda a sua destruição

---

From: "Jun Bi" <[email-masked]>
Date: Tue, 13 Jan 2015 14:33:22 +0800

Sorry, we are in the annual performance review meeting, and could not attend it.

Hope the meeting is successful.

Jun

From: [email-masked] [mailto:[email-masked]] On Behalf Of DIEGO LOPEZ GARCIA
Sent: Tuesday, January 13, 2015 2:22 PM
To: Tina TSOU
Cc: [email-masked]
Subject: Re: [Supa] SUPA call: 7:30-8:30am, Tuesday, January 13, San Francisco time

Hi Tina, 

Be goode,

On 13 Jan 2015, at 03:13 , Tina TSOU <[email-masked] <mailto:[email-masked]> > wrote:

Dear all,

  <https://meetings.webex.com/collabsres0103l/local_domain_res/images/emails/meeting.png> 

 <https://meetings.webex.com/collabs/meetings/view?uuid=M7JLVAIKAKLJH92AA04ZS16FF8-AL6P&ucs=email> SUPA WebEx Meeting  

San Francisco (Pacific Standard Time, GMT-08:00 <x-apple-data-detectors://2> )

Host: Will Liu

 <https://meetings.webex.com/collabs/meetings/join?uuid=M7JLVAIKAKLJH92AA04ZS16FF8-AL6P> Join

 

  <https://meetings.webex.com/collabsres0103l/local_domain_res/images/emails/calender.png> 

	

  <https://meetings.webex.com/collabsres0103l/local_domain_res/images/emails/agenda-16.png> 

Agenda

	

  <https://meetings.webex.com/collabsres0103l/local_domain_res/images/emails/access-info-16.png> 

Access Information

Where:

WebEx Online

Meeting number:

195 155 686 <tel:195%20155%20686> 

Password:

This meeting does not require a password.

  <https://meetings.webex.com/collabsres0103l/local_domain_res/images/emails/audio-16.png> 

Audio Connection

+1-415-655-0001 <tel:+1-415-655-0001>  US TOLL

Access code: 195 155 686

 

 

Can't access your meeting?  <https://meetings.webex.com/collabs/#/support> Get help.

 

Thank you, 

Tina

On Jan 11, 2015, at 12:30 PM, Tina TSOU <[email-masked] <mailto:[email-masked]> > wrote:

Dear all,

- Charter 

- Adjourn

Thank you,
Tina

_______________________________________________
Supa mailing list
[email-masked] <mailto:[email-masked]> 
https://www.ietf.org/mailman/listinfo/supa

Dr Diego R. Lopez
Telefonica I+D

e-mail: [email-masked] <mailto:[email-masked]> 
Tel:    +34 913 129 041
Mobile: +34 682 051 091
----------------------------------

  _____

---

From: Tina TSOU <[email-masked]>
Date: Fri, 16 Jan 2015 08:09:56 +0000

Dear all,

Below is the preliminary agenda and logistics for next call during 7:30-8:30am, Monday, January 19, San Francisco time.

- Solicit Scribe, Record Webex
- Charter
http://www.ietf.org/mail-archive/web/supa/current/msg00297.html

- Problem Statement

- Framework
http://datatracker.ietf.org/doc/draft-zhou-supa-framework/

- Adjourn

-----------

[https://meetings.webex.com/collabsres0103l/local_domain_res/images/emails/meeting.png]
SUPA WebEx Meeting<https://meetings.webex.com/collabs/meetings/view?uuid=M3PB6UKSKGG6YHQ4Z4GRP7DBLU-AL6P&ucs=email> [https://meetings.webex.com/collabsres0103l/local_domain_res/images/emails/premeeting.png]

Every Monday, from Mon, Jan 19, 2015 to Mon, Feb 2, 2015<x-apple-data-detectors://0>, <x-apple-data-detectors://0> 7:30 am<x-apple-data-detectors://0> | 1 hr

Join<https://meetings.webex.com/collabs/meetings/join?uuid=M3PB6UKSKGG6YHQ4Z4GRP7DBLU-AL6P>

Access Information

Where:          WebEx Online
Meeting number:         198 385 852<tel:198%20385%20852>
Password:               This meeting does not require a password.

Audio Connection

Access code: 198 385 852

-------

Thank you,
Tina

---

From: DIEGO LOPEZ GARCIA <[email-masked]>
Date: Fri, 16 Jan 2015 12:45:14 +0000

Hi Tina,

I will miss this, as I'll be flying to Amsterdam by that time...

Enjoy!

On 16 Jan 2015, at 09:09 , Tina TSOU <[email-masked]<mailto:[email-masked]>> wrote:

Dear all,

- Problem Statement

- Framework

- Adjourn

-----------

Access Information

Where:          WebEx Online

Audio Connection

Access code: 198 385 852

Thank you,
Tina

Dr Diego R. Lopez
Telefonica I+D

---

From: Tina TSOU <[email-masked]>
Date: Fri, 16 Jan 2015 14:10:48 +0000

Dear Diego,

Thank you for letting us know.

Feel free to send your comments to the list.

Bon voyage.

Thank you,
Tina

On Jan 16, 2015, at 8:45 PM, DIEGO LOPEZ GARCIA <[email-masked]<mailto:[email-masked]>> wrote:

Hi Tina,

Enjoy!

Dear all,

- Problem Statement

- Framework

- Adjourn

-----------

Access Information

Where:          WebEx Online

Audio Connection

Access code: 198 385 852

Thank you,
Tina

Dr Diego R. Lopez
Telefonica I+D

e-mail: [email-masked]<mailto:[email-masked]>
Tel:    +34 913 129 041
Mobile: +34 682 051 091
----------------------------------