Subject: [Supa] SUPA call: 7:30-8:30am, Monday, January 26, San Francisco time

From: Tina TSOU <[email-masked]>
Date: Fri, 23 Jan 2015 09:39:39 +0000

Dear all,

Below is the preliminary agenda and logistics for next call during 7:30-8:30am, Monday, January 26, San Francisco time.
Look forward to talking to many of you at the meeting.

--------------------------------------------
- Note well

- Solicit Scribe, Record Webex

- Charter
http://www.ietf.org/mail-archive/web/supa/current/msg00328.html

- If there are review comments on any of the following drafts, and we have time, we can discuss below
- Problem Statement
http://datatracker.ietf.org/doc/draft-karagiannis-supa-problem-statement/

- Framework
http://datatracker.ietf.org/doc/draft-zhou-supa-framework/

- Topology data model
http://datatracker.ietf.org/doc/draft-contreras-supa-yang-network-topo/

- Topics from participants

- Adjourn
-----------

[https://meetings.webex.com/collabsres0103l/local_domain_res/images/emails/meeting.png]

SUPA WebEx Meeting<https://meetings.webex.com/collabs/meetings/view?uuid=M3PB6UKSKGG6YHQ4Z4GRP7DBLU-AL6P&ucs=email> [https://meetings.webex.com/collabsres0103l/local_domain_res/images/emails/premeeting.png]

Every Monday, from Mon, Jan 19, 2015 to Mon, Feb 2, 2015, 7:30 am | 1 hr

San Francisco (Pacific Standard Time, GMT-08:00)

Join<https://meetings.webex.com/collabs/meetings/join?uuid=M3PB6UKSKGG6YHQ4Z4GRP7DBLU-AL6P>

[https://meetings.webex.com/collabsres0103l/local_domain_res/images/emails/calender.png]

Add the attached iCalendar (.ics) file to your calendar.

[https://meetings.webex.com/collabsres0103l/local_domain_res/images/emails/access-info-16.png]

Access Information
Where:

WebEx Online

Meeting number:

198 385 852

Password:

This meeting does not require a password.

[https://meetings.webex.com/collabsres0103l/local_domain_res/images/emails/audio-16.png]

Audio Connection

+1-415-655-0001 US TOLL

Access code: 198 385 852

Can't access your meeting? Get help.<https://meetings.webex.com/collabs/#/support>

Delivering the power of collaboration
Cisco WebEx Team

[Footer]

IMPORTANT NOTICE: This WebEx service includes a feature that allows audio and any documents and other materials exchanged or viewed during the meeting to be recorded. By joining this meeting, you automatically consent to such recordings. If you do not consent to the recording, discuss your concerns with the meeting host prior to the start of the recording or do not join the meeting. Please note that any such recordings may be subject to discovery in the event of litigation.

(c)2014 Cisco and/or its affiliates. All rights reserved.
MT-A-005

[Cisco]<http://www.cisco.com/>

Thank you,
Tina

---

From: Tina TSOU <[email-masked]>
Date: Mon, 26 Jan 2015 14:21:57 +0000

Dear all,

Sorry that the previous webex account does not work anymore. Please use this I'm sending now.

SUPA's WebEx Meeting<https://meetings.webex.com/collabs/meetings/view?uuid=MCZTNW39V7VDX97Q75OHECTYUN-AL6P&ucs=email>

Mon, Jan 26, 7:30 am | 1 hr

Join<https://meetings.webex.com/collabs/meetings/join?uuid=MCZTNW39V7VDX97Q75OHECTYUN-AL6P>

Access Information
Where:

WebEx Online

Meeting number:

199 043 975

Password:

Audio Connection

+1-415-655-0001 US TOLL

Access code: 199 043 975

MT-A-001

Thank you,
Tina

From: Supa [mailto:[email-masked]] On Behalf Of Tina TSOU
Sent: Friday, January 23, 2015 5:40 PM
To: [email-masked]
Subject: [Supa] SUPA call: 7:30-8:30am, Monday, January 26, San Francisco time

Dear all,

- Charter

- Framework

- Topology data model

- Adjourn
-----------

Access Information
Where:

WebEx Online

Meeting number:

198 385 852

Password:

Audio Connection

+1-415-655-0001 US TOLL

Access code: 198 385 852

[Footer]

Thank you,
Tina

---

From: "Romascanu, Dan (Dan)" <[email-masked]>
Date: Mon, 26 Jan 2015 15:33:13 +0000

The Webex link does not work for me.

I am getting a message that the meeting does not exist or may have been removed.

Regards,

Dan

From: Supa [mailto:[email-masked]] On Behalf Of Tina TSOU
Sent: Friday, January 23, 2015 11:40 AM
To: [email-masked]
Subject: [Supa] SUPA call: 7:30-8:30am, Monday, January 26, San Francisco time

Dear all,

- Charter
http://www.ietf.org/mail-archive/web/supa/current/msg00328.html<https://urldefense.proofpoint.com/v2/url?u=http-3A__www.ietf.org_mail-2Darchive_web_supa_current_msg00328.html&d=AwMFAg&c=BFpWQw8bsuKpl1SgiZH64Q&r=I4dzGxR31OcNXCJfQzvlsiLQfucBXRucPvdrphpBsFA&m=NdV20W29EDSViJFoOqauShPHXUAoQbWzEORgqXXAJEk&s=Bb8n-7PHpPUugp7fDP9iqrQ3VcM3MtseQQ9ZARI40EQ&e=>

- If there are review comments on any of the following drafts, and we have time, we can discuss below
- Problem Statement
http://datatracker.ietf.org/doc/draft-karagiannis-supa-problem-statement/<https://urldefense.proofpoint.com/v2/url?u=http-3A__datatracker.ietf.org_doc_draft-2Dkaragiannis-2Dsupa-2Dproblem-2Dstatement_&d=AwMFAg&c=BFpWQw8bsuKpl1SgiZH64Q&r=I4dzGxR31OcNXCJfQzvlsiLQfucBXRucPvdrphpBsFA&m=NdV20W29EDSViJFoOqauShPHXUAoQbWzEORgqXXAJEk&s=l27enMjW1_n2IvIt9Hiz9733oiH8ibUjzfHFMay5RyA&e=>

- Framework
http://datatracker.ietf.org/doc/draft-zhou-supa-framework/<https://urldefense.proofpoint.com/v2/url?u=http-3A__datatracker.ietf.org_doc_draft-2Dzhou-2Dsupa-2Dframework_&d=AwMFAg&c=BFpWQw8bsuKpl1SgiZH64Q&r=I4dzGxR31OcNXCJfQzvlsiLQfucBXRucPvdrphpBsFA&m=NdV20W29EDSViJFoOqauShPHXUAoQbWzEORgqXXAJEk&s=traH9d9jsCymNvoZqbhXx0106DL4mHvWe8fltDyFc8M&e=>

- Topology data model
http://datatracker.ietf.org/doc/draft-contreras-supa-yang-network-topo/<https://urldefense.proofpoint.com/v2/url?u=http-3A__datatracker.ietf.org_doc_draft-2Dcontreras-2Dsupa-2Dyang-2Dnetwork-2Dtopo_&d=AwMFAg&c=BFpWQw8bsuKpl1SgiZH64Q&r=I4dzGxR31OcNXCJfQzvlsiLQfucBXRucPvdrphpBsFA&m=NdV20W29EDSViJFoOqauShPHXUAoQbWzEORgqXXAJEk&s=tYp_dqWKI_kvTipWqvgfIGV3ms-SqeeBzY3LoRJLsKQ&e=>

- Adjourn
-----------

SUPA WebEx Meeting<https://urldefense.proofpoint.com/v2/url?u=https-3A__meetings.webex.com_collabs_meetings_view-3Fuuid-3DM3PB6UKSKGG6YHQ4Z4GRP7DBLU-2DAL6P-26ucs-3Demail&d=AwMFAg&c=BFpWQw8bsuKpl1SgiZH64Q&r=I4dzGxR31OcNXCJfQzvlsiLQfucBXRucPvdrphpBsFA&m=NdV20W29EDSViJFoOqauShPHXUAoQbWzEORgqXXAJEk&s=bjQZOC-RqGvljEvcnQkPBJzllc3aDOvAc6jywvzxr6k&e=> [https://meetings.webex.com/collabsres0103l/local_domain_res/images/emails/premeeting.png]

Join<https://urldefense.proofpoint.com/v2/url?u=https-3A__meetings.webex.com_collabs_meetings_join-3Fuuid-3DM3PB6UKSKGG6YHQ4Z4GRP7DBLU-2DAL6P&d=AwMFAg&c=BFpWQw8bsuKpl1SgiZH64Q&r=I4dzGxR31OcNXCJfQzvlsiLQfucBXRucPvdrphpBsFA&m=NdV20W29EDSViJFoOqauShPHXUAoQbWzEORgqXXAJEk&s=eSZ0zfTYRIJUm_TG7hLkbBbeAmHhi0psLi6vpcz5y9s&e=>

Access Information
Where:

WebEx Online

Meeting number:

198 385 852

Password:

Audio Connection

+1-415-655-0001 US TOLL

Access code: 198 385 852

Can't access your meeting? Get help.<https://urldefense.proofpoint.com/v2/url?u=https-3A__meetings.webex.com_collabs_-23_support&d=AwMFAg&c=BFpWQw8bsuKpl1SgiZH64Q&r=I4dzGxR31OcNXCJfQzvlsiLQfucBXRucPvdrphpBsFA&m=NdV20W29EDSViJFoOqauShPHXUAoQbWzEORgqXXAJEk&s=BRojAbUIfeEjjtx98nag_L5qVSkFHrA6ghHwGHkctkY&e=>

[Footer]

Thank you,
Tina