Subject: [Supa] Tentative SUPA call: 7:30-8:30am, Monday, February 2, San Francisco time

From: Tina TSOU <[email-masked]>
Date: Fri, 30 Jan 2015 17:15:40 +0000

Dear all,

Below is the preliminary agenda and logistics for next call during 7:30-8:30am, Monday, February 2, San Francisco time.

If this timing doesn't work for you next week, the link to your poll is:
http://doodle.com/9prxvkwgvqfzk7xu
Then we can change the timing just for next week.

Look forward to talking to many of you at the meeting.

--------------------------------------------
- Note well

- Solicit Scribe, Record Webex

- Decision about the BOF and charter discussion
-- Status of work - I-Ds and charter
    Preliminary slides are attached, will be discussed and updated before the meeting.
-- Discuss whether we are ready for a successful BOF

- Topics from participants

- Adjourn
-----------

[Cisco WebEx logo]<https://meetings.webex.com/>

[https://meetings.webex.com/collabsres0103l/local_domain_res/images/emails/meeting.png]

SUPA's WebEx Meeting<https://meetings.webex.com/collabs/meetings/view?uuid=MEXYF7S6T2PI6LLP7WQRJ8HY7S-AL6P&ucs=email>

Mon, Feb 2, 7:30 am | 1 hr

San Francisco (Pacific Standard Time, GMT-08:00)

Start<https://meetings.webex.com/collabs/meetings/join?uuid=MEXYF7S6T2PI6LLP7WQRJ8HY7S-AL6P>

[https://meetings.webex.com/collabsres0103l/local_domain_res/images/emails/calender.png]

Add the attached iCalendar (.ics) file to your calendar.

[https://meetings.webex.com/collabsres0103l/local_domain_res/images/emails/agenda-16.png]

[https://meetings.webex.com/collabsres0103l/local_domain_res/images/emails/access-info-16.png]

Access Information
Where:

WebEx Online

Meeting number:

198 641 723

Password:

This meeting does not require a password.

Host key:

625783 (Use this key in the meeting if you have made someone else the host and then want to reclaim the host role.)

[https://meetings.webex.com/collabsres0103l/local_domain_res/images/emails/audio-16.png]

Audio Connection

+1-415-655-0001 US TOLL

Access code: 198 641 723

Can't access your meeting? Get help.<https://meetings.webex.com/collabs/#/support>

Delivering the power of collaboration
Cisco WebEx Team

[Footer]

IMPORTANT NOTICE: This WebEx service includes a feature that allows audio and any documents and other materials exchanged or viewed during the meeting to be recorded. You should inform all meeting attendees prior to recording if you intend to record the meeting. Please note that any such recordings may be subject to discovery in the event of litigation.

(c)2014 Cisco and/or its affiliates. All rights reserved.
MT-A-015

[Cisco]<http://www.cisco.com/>

Thank you,
Tina

---

From: Tina TSOU <[email-masked]>
Date: Sat, 31 Jan 2015 00:37:21 +0000

Dear all,

Got inputs from problem statement draft author.
Page 6 "Problem Statement" is filled, as attached.
Any comments are very welcome.

Thank you,
Tina

From: Supa [mailto:[email-masked]] On Behalf Of Tina TSOU
Sent: Saturday, January 31, 2015 1:16 AM
To: [email-masked]
Cc: Benoit Claise; joel jaeggli
Subject: [Supa] Tentative SUPA call: 7:30-8:30am, Monday, February 2, San Francisco time

Dear all,

- Adjourn
-----------

Access Information
Where:

WebEx Online

Meeting number:

198 641 723

Password:

Host key:

Audio Connection

+1-415-655-0001 US TOLL

Access code: 198 641 723

[Footer]

Thank you,
Tina

---

From: Tina TSOU <[email-masked]>
Date: Sat, 31 Jan 2015 08:38:24 +0000

Dear Joel,

Thank you for your feedback.

Dacheng from Alibaba will be in the airport at that time.

Will 7am or 7:30am Tuesday San Francisco time work for everybody?

Thank you,
Tina

> On Jan 31, 2015, at 4:26 PM, joel jaeggli <[email-masked]> wrote:
> 
> cool,
> 
> I will be there.
> 
>> On 1/30/15 9:15 AM, Tina TSOU wrote:
>> Dear all,
>> 
>> 
>> 
>> Below is the preliminary agenda and logistics for next call during
>> 7:30-8:30am, Monday, February 2, San Francisco time.
>> 
>> 
>> 
>> If this timing doesn’t work for you next week, the link to your poll is:
>> 
>> -- Status of work – I-Ds and charter
>> 
>> Cisco WebEx logo <https://meetings.webex.com/>
>> 
>> 
>> 
>> 
>> 
>> https://meetings.webex.com/collabsres0103l/local_domain_res/images/emails/meeting.png
>> 
>>    
>> 
>> 
>> 
>>    
>> 
>> *SUPA's WebEx Meeting*
>> <https://meetings.webex.com/collabs/meetings/view?uuid=MEXYF7S6T2PI6LLP7WQRJ8HY7S-AL6P&ucs=email>
>> 
>> 
>> *Mon, Feb 2, 7:30 am*| 1 hr
>> 
>> *Start*
>> <https://meetings.webex.com/collabs/meetings/join?uuid=MEXYF7S6T2PI6LLP7WQRJ8HY7S-AL6P>
>> 
>> 
>>    
>> 
>> 
>> 
>> 
>> 
>> https://meetings.webex.com/collabsres0103l/local_domain_res/images/emails/calender.png
>> 
>>    
>> 
>> 
>> 
>>    
>> 
>> https://meetings.webex.com/collabsres0103l/local_domain_res/images/emails/agenda-16.png
>> 
>>    
>> 
>> 
>> 
>>    
>> 
>> 
>> 
>> 
>> 
>> https://meetings.webex.com/collabsres0103l/local_domain_res/images/emails/access-info-16.png
>> 
>>    
>> 
>> 
>> 
>>    
>> 
>> Access Information
>> 
>> Where:
>> 
>>    
>> 
>> 
>> 
>>    
>> 
>> WebEx Online
>> 
>> Meeting number:
>> 
>>    
>> 
>> 
>> 
>>    
>> 
>> 198 641 723
>> 
>> Password:
>> 
>>    
>> 
>> 
>> 
>>    
>> 
>> 625783 (Use this key in the meeting if you have made someone else the
>> host and then want to reclaim the host role.)
>> 
>> 
>> 
>> 
>> 
>> https://meetings.webex.com/collabsres0103l/local_domain_res/images/emails/audio-16.png
>> 
>>    
>> 
>> 
>> 
>>    
>> 
>> Audio Connection
>> 
>> *+1-415-655-0001 *US TOLL
>> 
>> Access code: *198 641 723*
>> 
>> 
>> 
>> 
>> 
>> 
>> 
>> 
>> 
>> 
>> 
>> Can't access your meeting? Get help.
>> <https://meetings.webex.com/collabs/#/support>
>> 
>> Footer
>> IMPORTANT NOTICE: This WebEx service includes a feature that allows
>> audio and any documents and other materials exchanged or viewed during
>> the meeting to be recorded. You should inform all meeting attendees
>> prior to recording if you intend to record the meeting. Please note that
>> any such recordings may be subject to discovery in the event of litigation.
>> 
>> ©2014 Cisco and/or its affiliates. All rights reserved.
>> MT-A-015
>> 
>>    
>> 
>> Cisco <http://www.cisco.com/>
>> 
>> 
>> 
>> 
>> 
>> Thank you,
>> 
>> Tina
> 
>

---

From: joel jaeggli <[email-masked]>
Date: Fri, 30 Jan 2015 23:59:25 -0800

cool,

I will be there.

---

From: "Ersue, Mehmet (NSN - DE/Munich)" <[email-masked]>
Date: Sat, 31 Jan 2015 13:49:19 +0000

Tuesday works, Monday not.

Cheers, 
Mehmet 

-----Original Message-----
From: Supa [mailto:[email-masked]] On Behalf Of ext Tina TSOU
Sent: Saturday, January 31, 2015 9:38 AM
To: joel jaeggli
Cc: Benoit Claise; [email-masked]
Subject: Re: [Supa] Tentative SUPA call: 7:30-8:30am, Monday, February 2, San Francisco time

Dear Joel,

Thank you,
Tina

>> Look forward to talking to many of you at the meeting.

_______________________________________________
Supa mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/supa

---

From: John Strassner <[email-masked]>
Date: Sat, 31 Jan 2015 12:03:55 -0800

I can't do Tuesdays, I have existing calls then...

regards,
John

On Sat, Jan 31, 2015 at 5:49 AM, Ersue, Mehmet (NSN - DE/Munich) <
[email-masked]> wrote:

> >> <
> https://meetings.webex.com/collabs/meetings/view?uuid=MEXYF7S6T2PI6LLP7WQRJ8HY7S-AL6P&ucs=email
> >
> >>
> >>
> >> <
> https://meetings.webex.com/collabs/meetings/join?uuid=MEXYF7S6T2PI6LLP7WQRJ8HY7S-AL6P
> >
> >>
> >>
> >>
> >>
> >>
> >>
> >>
> >>
> >>

-- 
regards,
John

---

From: Tina TSOU <[email-masked]>
Date: Sun, 1 Feb 2015 04:50:43 +0000

Dear all,

Thank you for your flexibility.
Let’s wait a little bit and see at the doodle:
http://doodle.com/9prxvkwgvqfzk7xu

Attached pls find -02 version, thanks for everyone’s feedback and comments.
Comments are welcome to choose the options which slide we use for the meeting.

Updates:
1.      Title of slides
2.      P2, P3, and pages of problem statement, use case, framework, topology, mapping, VPN model, Policy
3.      A conclusion page is added
4.      Font and format
5.      One complementary page is added at the end to answer further questions about mapping
6.      Charter slighted edited

Note that there are two optional pages for you to choose to make the final version, one from P2 and P3 (about the overview), the other one is from P18 and P19 (about policy).

Thank you,
Tina

From: John Strassner [mailto:[email-masked]]
Sent: Sunday, February 01, 2015 4:04 AM
To: Ersue, Mehmet (NSN - DE/Munich)
Cc: Tina TSOU; joel jaeggli; Benoit Claise; [email-masked]
Subject: Re: [Supa] Tentative SUPA call: 7:30-8:30am, Monday, February 2, San Francisco time

regards,
John

On Sat, Jan 31, 2015 at 5:49 AM, Ersue, Mehmet (NSN - DE/Munich) <[email-masked]<mailto:[email-masked]>> wrote:
Tuesday works, Monday not.

Cheers,
Mehmet

-----Original Message-----
From: Supa [mailto:[email-masked]<mailto:[email-masked]>] On Behalf Of ext Tina TSOU
Sent: Saturday, January 31, 2015 9:38 AM
To: joel jaeggli
Cc: Benoit Claise; [email-masked]<mailto:[email-masked]>
Subject: Re: [Supa] Tentative SUPA call: 7:30-8:30am, Monday, February 2, San Francisco time

Dear Joel,

Thank you,
Tina

> On Jan 31, 2015, at 4:26 PM, joel jaeggli <[email-masked]<mailto:[email-masked]>> wrote:
>
> cool,
>
> I will be there.
>
>> *+1-415-655-0001<tel:%2B1-415-655-0001> *US TOLL
>>

_______________________________________________
Supa mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/supa

_______________________________________________
Supa mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/supa

--
regards,
John