Subject: [Supa] Meet-up for policy-based service management modesl discussion and drafting

From: Tina TSOU <[email-masked]>
Date: Tue, 24 Mar 2015 22:30:26 +0000

Dear all,

There will be a meet-up at the 1st breakfast table in the ballroom at 9:30am Thursday, to discuss technical details of policy-based service management data models, and drafting at
https://datatracker.ietf.org/doc/draft-bi-supa-policy-model/
https://datatracker.ietf.org/doc/draft-zaalouk-supa-vpn-service-management-model/

Feel free to join.

Thank you,
Tina

---

From: Tina TSOU <[email-masked]>
Date: Wed, 25 Mar 2015 19:12:06 +0000

Dear all,

For those of you who can not make it at 9:30am, some of us will be there since 8am.

Thank you,
Tina

On Mar 24, 2015, at 6:00 PM, Tina TSOU <[email-masked]<mailto:[email-masked]>> wrote:

Dear all,

Feel free to join.

Thank you,
Tina

---

From: John Strassner <[email-masked]>
Date: Wed, 25 Mar 2015 12:20:44 -0700

I will try and get there by 9:30am.

My advice is to try and make both of these models more generic. I'll try
and write some specific examples later today.

regards,
John

On Wed, Mar 25, 2015 at 12:12 PM, Tina TSOU <[email-masked]>
wrote:

> On Mar 24, 2015, at 6:00 PM, Tina TSOU <[email-masked]>
> wrote:
>
>   Dear all,
>
>  There will be a meet-up at the 1st breakfast table in the ballroom at
> 9:30am Thursday, to discuss technical details of policy-based service
> management data models, and drafting at
> _______________________________________________
> Supa mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/supa
>
>

-- 
regards,
John