Subject: [Supa] SUPA call: 8:00-9:00am, Wednesday, April 1, San Francisco time

From: Tina TSOU <[email-masked]>
Date: Wed, 1 Apr 2015 02:20:28 +0000

Dear all,

Below is the draft agenda and logistics for next call during 8:00-9:00am, Wednesday, April 1, San Francisco time. (Seriously, not April 1 joke.)
Sorry for the short notice and not at our usual time, as the draft-norival authors are typically busy on Mondays. Thank you for your understanding.
Look forward to talking to many of you at the meeting.

--------------------------------------------
7:00--7:02am<x-apple-data-detectors://1>
- Note well
- Solicit Scribe, Record Webex

7:02--7:20am
- Draft-norival-nfvrg-nfv-policy-arch (Norival)

7:20 --7:40am
- Policy based service management (John)
draft-bi-supa-policy-model and others

7:40 --8:00am
- Joint discussion on the potential collaboration

- Adjourn
-----------

<https://meetings.webex.com>[Cisco WebEx logo]<https://meetings.webex.com/><https://meetings.webex.com>

Hi,

[https://meetings.webex.com/collabsres0103l/local_domain_res/images/emails/meeting.png]

SUPA<https://meetings.webex.com/collabs/meetings/view?uuid=M4C4INRUBVW0PFBM1VNS9XU92B-ARK5&ucs=email>

Wed, Apr 1, 8:00 am | 1 hr

San Francisco (Pacific Daylight Time, GMT-07:00)

Join<https://meetings.webex.com/collabs/meetings/join?uuid=M4C4INRUBVW0PFBM1VNS9XU92B-ARK5>

[https://meetings.webex.com/collabsres0103l/local_domain_res/images/emails/calender.png]

Add the attached iCalendar (.ics) file to your calendar.

[https://meetings.webex.com/collabsres0103l/local_domain_res/images/emails/access-info-16.png]

Access Information
Where:

WebEx Online

Meeting number:

197 059 443

Password:

This meeting does not require a password.

[https://meetings.webex.com/collabsres0103l/local_domain_res/images/emails/audio-16.png]

Audio Connection

+1-415-655-0001 US TOLL

Access code: 197 059 443

Can't access your meeting? Get help.<https://meetings.webex.com/collabs/#/support>

Delivering the power of collaboration
Cisco WebEx Team

[Footer]

IMPORTANT NOTICE: This WebEx service includes a feature that allows audio and any documents and other materials exchanged or viewed during the meeting to be recorded. By joining this meeting, you automatically consent to such recordings. If you do not consent to the recording, discuss your concerns with the meeting host prior to the start of the recording or do not join the meeting. Please note that any such recordings may be subject to discovery in the event of litigation.

(c)2014 Cisco and/or its affiliates. All rights reserved.
MT-A-001

<http://www.cisco.com/>[Cisco]<http://www.cisco.com/><http://www.cisco.com/>

---

From: John Strassner <[email-masked]>
Date: Wed, 1 Apr 2015 02:52:33 +0000

Tina, is this 7-8am or 8-9? The title says the latter but the agenda says the former...
regards,
John

Dr. John Strassner, Ph.D.
CTO, Software Laboratory, CRD

Futurewei Technologies
US R&D Center
2330 Central Expressway
Building A, office A2-2143
Santa Clara, California   95050

  Office:  +1.408.330.4923
  Email:   [email-masked]

From: Supa [mailto:[email-masked]] On Behalf Of Tina TSOU
Sent: Tuesday, March 31, 2015 7:20 PM
To: [email-masked]
Cc: Norival Figueira; [email-masked]; [email-masked]; [email-masked]
Subject: [Supa] SUPA call: 8:00-9:00am, Wednesday, April 1, San Francisco time

Dear all,

7:02--7:20am

7:20 --7:40am

7:40 --8:00am

- Adjourn
-----------

[Cisco WebEx logo]<https://meetings.webex.com/>

Hi,

Access Information
Where:

WebEx Online

Meeting number:

197 059 443

Password:

Audio Connection

+1-415-655-0001 US TOLL

Access code: 197 059 443

[Footer]

[Cisco]<http://www.cisco.com/>

---

From: Tina TSOU <[email-masked]>
Date: Wed, 1 Apr 2015 03:36:08 +0000

Dear John et al,

Ah, my bad, it should be 8-9am.

Correct the agenda below.

Thank you,
Tina

On Apr 1, 2015, at 10:52 AM, John Strassner <[email-masked]<mailto:[email-masked]>> wrote:

Tina, is this 7-8am or 8-9? The title says the latter but the agenda says the former…
regards,
John

Futurewei Technologies
US R&D Center
2330 Central Expressway

  Office:  +1.408.330.4923
  Email:   [email-masked]<mailto:[email-masked]>

From: Supa [mailto:[email-masked]] On Behalf Of Tina TSOU
Sent: Tuesday, March 31, 2015 7:20 PM
To: [email-masked]<mailto:[email-masked]>
Cc: Norival Figueira; [email-masked]<mailto:[email-masked]>; [email-masked]<mailto:[email-masked]>; [email-masked]<mailto:[email-masked]>
Subject: [Supa] SUPA call: 8:00-9:00am, Wednesday, April 1, San Francisco time

Dear all,

--------------------------------------------
8:00--8:02am<x-apple-data-detectors://1>
- Note well
- Solicit Scribe, Record Webex

8:02--8:20am

8:20 --8:40am

8:40 --9:00am

- Adjourn
-----------

<https://meetings.webex.com/>

Hi,

Access Information
Where:

WebEx Online

Meeting number:

197 059 443

Password:

Audio Connection

+1-415-655-0001 US TOLL

Access code: 197 059 443

©2014 Cisco and/or its affiliates. All rights reserved.
MT-A-001

<http://www.cisco.com/>