Subject: [Supa] SUPA call: 7:00-8:00am, Monday, March 16, San Francisco time

From: Tina TSOU <[email-masked]>
Date: Fri, 13 Mar 2015 11:53:06 +0000

Dear all,

Below is the draft agenda and logistics for next call during 7:00-8:00am, Monday, March 16, San Francisco time.

Look forward to talking to many of you at the meeting.

--------------------------------------------
7:00--7:02am<x-apple-data-detectors://1>
- Note well
- Solicit Scribe, Record Webex

Preparation of the BoF
7:02--7:20am
- BoF agenda (Chairs)
   See draft agenda below
7:20 --8:00am
- Brief review of the prepared slides
   2. Introduction and scoping of BoF (AD and chairs, 5 min)
   3. Policy Driven Service Management - TBD (15 min)
   4. Distributed Data Center Use Case - Diego's colleague? (15 min)
- Topics from participants
- Adjourn
-----------

Draft BoF agenda
    1. Note Well, logistics, agenda bashing (chairs, 5 min)
   2. Introduction and scoping of BoF (AD and chairs, 5 min)
   3. Policy Driven Service Management - TBD (15 min)
Here we should ideally have a high-level description of the goals of the project to set the stage. Could also be a high-level overview followed by a more in depth discussion of generic policies (ECA, intent, ...) - could be done by two people.
   4. Distributed Data Center Use Case - Diego's colleague (15 min)
Not sure who will present this...
   5. Related Work in the Routing Area - Susan? (15 min)
   6. Related OpenSource Projects
      OpenStack Congress, GBP, ODL GBP/NIC - Tom (15 min)
   7. Scope Discussion - 30 min
   8. Questions to the audience (chairs, 15 minutes)
---------------------------------------

JOIN WEBEX MEETING

https://cisco.webex.com/ciscosales/j.php?MTID=mc0d7daed0077a17d3623a45bc56cae4a

Meeting number:   207 231 549

Meeting password: supa

JOIN BY PHONE

+1-866-432-9903 Call-in toll-free number (US/Canada)

+1-408-525-6800 Call-in toll number (US/Canada)

Access code: 207 231 549

Global call-in numbers:

https://cisco.webex.com/ciscosales/globalcallin.php?serviceType=MC&ED=303149952&tollFree=1

Toll-free dialing restrictions:

http://www.webex.com/pdf/tollfree_restrictions.pdf

Need the host key? Go here:

https://cisco.webex.com/ciscosales/j.php?MTID=md796ac9df6f609cf1bc80d279a391565

Can't join the meeting? Contact support here:

https://cisco.webex.com/ciscosales/mc

IMPORTANT NOTICE: Please note that this WebEx service allows audio and other information sent during the session to be recorded, which may be discoverable in a legal matter. By joining this session, you automatically consent to such recordings. If you do not consent to being recorded, discuss your concerns with the host or do not join the session.

Thank you,
Tina

---

From: DIEGO LOPEZ GARCIA <[email-masked]>
Date: Fri, 13 Mar 2015 15:45:00 +0000

I won't be able to join you (other conflicting meeting) As I have not been able to get the confirmation of my other colleague, I'd suggest it would be wise to look for a plan B for presenting the DDC use case... If I remember well, Fukushima-san was available...

Be goode,

On 13 Mar 2015, at 12:53 , Tina TSOU <[email-masked]<mailto:[email-masked]>> wrote:

Dear all,

Preparation of the BoF
7:02--7:20am
- BoF agenda (Chairs)
   See draft agenda below
7:20 --8:00am
   4. Distributed Data Center Use Case – Diego’s colleague? (15 min)

Draft BoF agenda
   4. Distributed Data Center Use Case – Diego’s colleague (15 min)

JOIN WEBEX MEETING

JOIN BY PHONE

Global call-in numbers:

Can’t join the meeting? Contact support here:

Thank you,
Tina

_______________________________________________
Supa mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/supa

--
"Esta vez no fallaremos, Doctor Infierno"

Dr Diego R. Lopez
Telefonica I+D
http://people.tid.es/diego.lopez/

e-mail: [email-masked]
Tel:    +34 913 129 041
Mobile: +34 682 051 091
----------------------------------

________________________________

Este mensaje y sus adjuntos se dirigen exclusivamente a su destinatario, puede contener información privilegiada o confidencial y es para uso exclusivo de la persona o entidad de destino. Si no es usted. el destinatario indicado, queda notificado de que la lectura, utilización, divulgación y/o copia sin autorización puede estar prohibida en virtud de la legislación vigente. Si ha recibido este mensaje por error, le rogamos que nos lo comunique inmediatamente por esta misma vía y proceda a su destrucción.

The information contained in this transmission is privileged and confidential information intended only for the use of the individual or entity named above. If the reader of this message is not the intended recipient, you are hereby notified that any dissemination, distribution or copying of this communication is strictly prohibited. If you have received this transmission in error, do not read it. Please immediately reply to the sender that you have received this communication in error and then delete it.

Esta mensagem e seus anexos se dirigem exclusivamente ao seu destinatário, pode conter informação privilegiada ou confidencial e é para uso exclusivo da pessoa ou entidade de destino. Se não é vossa senhoria o destinatário indicado, fica notificado de que a leitura, utilização, divulgação e/ou cópia sem autorização pode estar proibida em virtude da legislação vigente. Se recebeu esta mensagem por erro, rogamos-lhe que nos o comunique imediatamente por esta mesma via e proceda a sua destruição

---

From: Tina TSOU <[email-masked]>
Date: Fri, 13 Mar 2015 15:50:27 +0000

Dear Diego,

Thank you for letting us know.

Fukushima-san might talk about policy part after we clarify some technical issues. So it would be diverse to have different person talking about DDC use case. Not sure if Scott is available.

Thank you,
Tina

From: DIEGO LOPEZ GARCIA [mailto:[email-masked]]
Sent: Friday, March 13, 2015 11:45 PM
To: Tina TSOU
Cc: [email-masked]
Subject: Re: [Supa] SUPA call: 7:00-8:00am, Monday, March 16, San Francisco time

Be goode,

Dear all,

Preparation of the BoF
7:02--7:20am
- BoF agenda (Chairs)
   See draft agenda below
7:20 --8:00am

Draft BoF agenda

JOIN WEBEX MEETING

JOIN BY PHONE

Global call-in numbers:

Thank you,
Tina

Dr Diego R. Lopez
Telefonica I+D

e-mail: [email-masked]<mailto:[email-masked]>
Tel:    +34 913 129 041
Mobile: +34 682 051 091
----------------------------------

---

From: Tina TSOU <[email-masked]>
Date: Mon, 16 Mar 2015 14:59:02 +0000

Dear all,

Just sending out all the rest the slides I got so far...

Thank you,
Tina

From: Supa [mailto:[email-masked]] On Behalf Of Tina TSOU
Sent: Friday, March 13, 2015 12:53 PM
To: [email-masked]
Subject: [Supa] SUPA call: 7:00-8:00am, Monday, March 16, San Francisco time

Dear all,

Preparation of the BoF
7:02--7:20am
- BoF agenda (Chairs)
   See draft agenda below
7:20 --8:00am

Draft BoF agenda

JOIN WEBEX MEETING

Meeting password: supa

JOIN BY PHONE

Access code: 207 231 549

Global call-in numbers:

Thank you,
Tina