Subject: [Supa] The SUPA WG has placed draft-strassner-supa-generic-policy-info-model in state "Call For Adoption By WG Issued"

From: IETF Secretariat <[email-masked]>
Date: Sun, 28 Feb 2016 14:34:30 -0800

The SUPA WG has placed draft-strassner-supa-generic-policy-info-model in
state 
Call For Adoption By WG Issued (entered by Nevil Brownlee)

The document is available at
https://datatracker.ietf.org/doc/draft-strassner-supa-generic-policy-info-model/

Comment:
This is the first of our charter documents, the other charter items build
on this

---

From: Zhoutianran <[email-masked]>
Date: Tue, 1 Mar 2016 05:13:35 +0000

If this is a poll for WG adoption, I would say not support.

If we want to finally generate YANG data models here, why do we spend time working on this information model?

Why not focus on the ECA YANG data model directly as standard track?

Tianran

> -----Original Message-----
> From: Supa [mailto:[email-masked]] On Behalf Of IETF Secretariat
> Sent: Monday, February 29, 2016 6:35 AM
> To: [email-masked];
> [email-masked]; [email-masked]
> Subject: [Supa] The SUPA WG has placed
> draft-strassner-supa-generic-policy-info-model in state "Call For
> Adoption By WG Issued"
> 
> 
> state Call For Adoption By WG Issued (entered by Nevil Brownlee)
> 
> _______________________________________________
> Supa mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/supa