Subject: [Supa] supa wiki link

From: "Liushucheng (Will)" <[email-masked]>
Date: Thu, 28 Jul 2016 08:56:57 +0000

Per request from Boris Khasanov (I hope the spelling is correct) during the SUPA meeting in Berlin, here is the link:  https://github.com/IETF-SUPA/SUPA/wiki
(Please note that this wiki is used during SUPA bof period in last year.)

Regards,
Will (Shucheng LIU)

---

From: "Joel M. Halpern" <[email-masked]>
Date: Thu, 28 Jul 2016 08:03:17 -0400

I would strongly hope that if the SUPA working group wants to put 
material on a wiki, we would use the one the IETF provides as an IETF 
resource:
https://trac.tools.ietf.org/wg/supa/trac/wiki

Yours,
Joel

On 7/28/16 4:56 AM, Liushucheng (Will) wrote:
> Per request from Boris Khasanov (I hope the spelling is correct) during
> the SUPA meeting in Berlin, here is the link:
>  https://github.com/IETF-SUPA/SUPA/wiki
>
> _______________________________________________
> Supa mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/supa
>

---

From: "King, Daniel" <[email-masked]>
Date: Thu, 28 Jul 2016 19:30:53 +0000

Joel is right, if we have use of a wiki (which I think we do) we should use the IETF resource. 

We will need to review the content on the GitHub location below and see what might be useful to port over to an IETF-based wiki. 

Thanks to Boris and Will for starting/continuing the SUPA wiki discussion. 

BR, Dan. 

-----Original Message-----
From: Supa [mailto:[email-masked]] On Behalf Of Joel M. Halpern
Sent: 28 July 2016 13:03
To: Liushucheng (Will) <[email-masked]>; [email-masked]
Subject: Re: [Supa] supa wiki link

I would strongly hope that if the SUPA working group wants to put material on a wiki, we would use the one the IETF provides as an IETF
resource:
https://trac.tools.ietf.org/wg/supa/trac/wiki

Yours,
Joel

On 7/28/16 4:56 AM, Liushucheng (Will) wrote:
> Per request from Boris Khasanov (I hope the spelling is correct) 
> during the SUPA meeting in Berlin, here is the link: