Subject: [T2TRG] Reminder: Next WISHI call (June 18th)

From: Ari Keränen <[email-masked]>
Date: Sat, 16 Jun 2018 08:55:48 +0000

Hi all,

The next WISHI call is coming on Monday, June 18th 7:00-8:30 AM PDT (16:00-17:30 CEST).

We are planning to discuss the upcoming Hackathon at the IETF and using iot.schema.org<http://iot.schema.org> with IPSO/LwM2M models.

For details and call-in information see:
https://github.com/t2trg/wishi/wiki/Agenda-items

Cheers,
Ari

---

From: Michael Koster <[email-masked]>
Date: Sun, 17 Jun 2018 22:28:18 -0700

Slides for discussion on hackathon planing:

https://github.com/mjkoster/wishi/blob/55154b092924f1fd33d5ac753a7183cbff0235a3/slides/WISHI-Hackathon-June18.pdf <https://github.com/mjkoster/wishi/blob/55154b092924f1fd33d5ac753a7183cbff0235a3/slides/WISHI-Hackathon-June18.pdf>

Best regards,

Michael

> On Jun 16, 2018, at 1:55 AM, Ari Keränen <[email-masked]> wrote:
> 
> Hi all,
> 
> We are planning to discuss the upcoming Hackathon at the IETF and using iot.schema.org <http://iot.schema.org/> with IPSO/LwM2M models. 
> 
> https://github.com/t2trg/wishi/wiki/Agenda-items <https://github.com/t2trg/wishi/wiki/Agenda-items>
> 
> 
> Cheers,
> Ari
> _______________________________________________
> T2TRG mailing list
> [email-masked]
> https://www.irtf.org/mailman/listinfo/t2trg