Subject: [Taps] update on TAPS doc 1

From: Aaron Falk <[email-masked]>
Date: Mon, 20 Oct 2014 14:34:09 -0400

Hi Folks-

Gorry Fairhurst & Brian Gravel have agreed to edit the first TAPS doc that
will define a set of Transport Services, identifying the services provided
by existing IETF protocols and congestion control mechanisms.  The plan is
to get an annotated outline out as the -00 draft for discussion up to and
at the IETF meeting in Honolulu on November 13th.  We will be looking for
feedback on the document structure and volunteers to author sections.

--aaron

---

From: Michael Tuexen <[email-masked]>
Date: Mon, 20 Oct 2014 21:29:39 +0200

On 20 Oct 2014, at 20:34, Aaron Falk <[email-masked]> wrote:

> Hi Folks-
> 
> Gorry Fairhurst & Brian Gravel have agreed to edit the first TAPS doc that will define a set of Transport Services, identifying the services provided by existing IETF protocols and congestion control mechanisms.  The plan is to get an annotated outline out as the -00 draft for discussion up to and at the IETF meeting in Honolulu on November 13th.  We will be looking for feedback on the document structure and volunteers to author sections.
Hi Aaron,

great news. Let me know if I can help authoring some sections. However, I can't attend the next IETF meeting.

Best regards
Michael
> 
> --aaron  
> _______________________________________________
> Taps mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/taps

---

From: Aaron Falk <[email-masked]>
Date: Tue, 21 Oct 2014 09:25:12 -0400

Sorry, that is Brian _Trammell_! (Wetware autocorrect error.)

-- 
Sent from Gmail Mobile