Subject: [Taps] draft minutes -- please review

From: Aaron Falk <[email-masked]>
Date: Wed, 5 Aug 2015 17:54:02 -0400

I did a light clean up of the Etherpad minutes (thanks, Ken!).  Please take a look, fix what has been attributed to you, and send a thumbs-up to this list.

http://etherpad.tools.ietf.org:9000/p/notes-ietf-93-taps <http://etherpad.tools.ietf.org:9000/p/notes-ietf-93-taps>

Thanks,

—aaron

---

From: Mirja Kühlewind <[email-masked]>
Date: Thu, 6 Aug 2015 10:50:39 +0200

Hi Aaron,

thanks for preparing this! I think the conclusion at the very end about congestion control was that we want to mention that there are different kinds of congestion control (as it is already done in the doc) but there is no need to e.g. describe LEDBAT in detail. Could you please add a quick statement here, because the minutes read differently right now.

Thanks,
Mirja

> Am 05.08.2015 um 23:54 schrieb Aaron Falk <[email-masked]>:
> 
> http://etherpad.tools.ietf.org:9000/p/notes-ietf-93-taps
> 
> Thanks,
> 
> —aaron
> _______________________________________________
> Taps mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/taps

---

From: Gorry Fairhurst <[email-masked]>
Date: Thu, 06 Aug 2015 11:47:25 +0100

On 06/08/2015 09:50, Mirja Kühlewind wrote:
> ant to mention that there are different kinds of congestion control (as it is already done in the doc) but there is no need to e.g. describe LEDBAT in detail.
I fixed some minor English NiTS and added this to the Etherpad version:

Gorry

---

From: Aaron Falk <[email-masked]>
Date: Thu, 6 Aug 2015 11:45:20 -0400

Thanks, Mirja.  I tried to clarify what’s there.  Please take a look.

—aaron

> On Aug 6, 2015, at 4:50 AM, Mirja Kühlewind <[email-masked]> wrote:
> 
> Hi Aaron,
>

---

From: Mirja Kühlewind <[email-masked]>
Date: Thu, 6 Aug 2015 18:11:19 +0200

Works, thanks!

> Am 06.08.2015 um 17:45 schrieb Aaron Falk <[email-masked]>:
>

---

From: Aaron Falk <[email-masked]>
Date: Fri, 7 Aug 2015 11:40:21 -0400

Any other comments?  Are these minutes ready to submit?

—aaron

> On Aug 6, 2015, at 12:11 PM, Mirja Kühlewind <[email-masked]> wrote:
> 
> Works, thanks!
>