Subject: [Taps] implementors

From: Aaron Falk <[email-masked]>
Date: Wed, 28 Oct 2015 10:12:39 -0400

TAPS was started based on the assumption that there are folks who want to
implement the API and supporting mechanism.  Do we have folks on the list
who plan to do this?

--aaron

---

From: Marie-Jose Montpetit <[email-masked]>
Date: Wed, 28 Oct 2015 10:17:41 -0400

I would love to help. At least on the protocol/architecture side.

> On Oct 28, 2015, at 10:12 AM, Aaron Falk <[email-masked]> wrote:
> 
> TAPS was started based on the assumption that there are folks who want to implement the API and supporting mechanism.  Do we have folks on the list who plan to do this?
> 
> --aaron
> _______________________________________________
> Taps mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/taps

---

From: Mirja Kühlewind <[email-masked]>
Date: Wed, 28 Oct 2015 15:46:51 +0100

Hi Aaron,

we would be interested and able to support implementation efforts, however, it’s not clear to me now what exactly should be implemented.

Mirja

> Am 28.10.2015 um 15:12 schrieb Aaron Falk <[email-masked]>:
>

---

From: Michael Welzl <[email-masked]>
Date: Wed, 28 Oct 2015 15:51:09 +0100

Hi,

There’s a European project dedicated to implementing a TAPS++ type system:  https://www.neat-project.org <https://www.neat-project.org/>

All members of this project are naturally planning to do a TAPS implementation.

Cheers,
Michael

> On 28. okt. 2015, at 15.12, Aaron Falk <[email-masked]> wrote:
>