Subject: [tcpm] WGLC for draft-ietf-tcpm-yang-tcp-05

From: Yoshifumi Nishida <[email-masked]>
Date: Tue, 4 Jan 2022 10:25:52 -0800

Hello folks,

As the doc is mostly stable while there seems to be on-going discussions, we've
decided to initiate a WGLC for draft-ietf-tcpm-yang-tcp-05
Please send your feedback to the ML.
The WGLC runs until *Jan 25*.

The URL for the doc is
https://datatracker.ietf.org/doc/html/draft-ietf-tcpm-yang-tcp-05
We appreciate your cooperation!
--
tcpm co-chairs

---

From: Yoshifumi Nishida <[email-masked]>
Date: Tue, 25 Jan 2022 15:07:48 -0800

Hi folks,

If you have questions, comments, suggestions, please share them.
if you think you'll need more time for this, please consult the chairs.
Thanks,
--
tcpm co-chairs

---

From: Yoshifumi Nishida <[email-masked]>
Date: Mon, 31 Jan 2022 23:49:27 -0800

Hi folks,

As all comments have been addressed, we decided to conclude the WGLC for
this draft.
We'll proceed to the next step soon.

Thank you so much,
--
tcpm co-chairs