Subject: Satellites running IP

From: "Smith JR, Harry E" <[email-masked]>
Date: Wed, 19 Jun 2002 09:14:47 -0700

I have been following the thread with interest and enjoyment.  

However, as a newcomer to the SCPS, is there a technical summary of the
differences and extension of the SCPS Suite to the most common stack ( not
best) Winsock 2.0 ?  Or even any commonly used stack?

Thanks 
Harry Smith

----------------------------------------------------------------------------
---------
Harry Smith
l               
Systems Engineer Senior Staff              
LM MDS/WR  280/4/26

3200 Zanker Road, MS X-75, San Jose, CA. 95134
408 473 6491

---

From: "Charlie Younghusband" <[email-masked]>
Date: Wed, 19 Jun 2002 14:36:44 -0400

You and many others on this list following this thread may be interested in
a technical paper "Performance of SCPS-TP in Complex Networks" presented
last month at an AIAA conference.  It can be found at:
http://www.xiphos.ca/files/papers/The_Performance_of_SCPS_in_Complex_Network
s.pdf

Charlie

--
Charlie Younghusband
Network Software Engineering
Xiphos Technologies
514-848-9640 http://www.xiphos.ca/

-----Original Message-----
From: [email-masked] [mailto:[email-masked]]On Behalf
Of Smith JR, Harry E
Sent: June 19, 2002 12:15 PM
To: [email-masked]
Subject: Satellites running IP

Thanks
Harry Smith