Subject: Re: [Teas] Poll on draft-beeram-teas-rsvp-te-scaling-rec-00 a WG documents

From: "Tarek Saad (tsaad)" <[email-masked]>
Date: Fri, 4 Sep 2015 02:23:19 +0000

yes/support (as co-author).

Regards,
Tarek

On 2015-09-02, 4:25 PM, "Teas on behalf of Lou Berger"
<[email-masked] on behalf of [email-masked]> wrote:

>All,
>
>This is start of a two week poll on making
>draft-beeram-teas-rsvp-te-scaling-rec-00 a TEAS working group document.
>Please send email to the list indicating ³yes/support² or ³no/do not
>support². If indicating no, please state your reservations with the
>document.  If yes, please also feel free to provide comments you'd like
>to see addressed once the document is a WG document.
>
>Note: an IPR disclosure has been made on this document, see
>https://datatracker.ietf.org/ipr/2643/
>
>The poll ends September 16th
>Thanks,
>Lou (and Pavan, who is a co-author)
>
>_______________________________________________
>Teas mailing list
>[email-masked]
>https://www.ietf.org/mailman/listinfo/teas

---

From: Loa Andersson <[email-masked]>
Date: Fri, 4 Sep 2015 10:05:15 +0200

Lou,

This is important and I support adopting this document as a wg document.

/Loa