Subject: [Teas] LC prep for draft-ietf-teas-interconnected-te-info-exchange-03

From: Lou Berger <[email-masked]>
Date: Tue, 26 Jan 2016 07:51:41 -0500

All,
    It's time to get ready to LC
draft-ietf-teas-interconnected-te-info-exchange.  As preparation for
this, I've just sent out the IPR poll.  While this is running, it is a
good time to (re)read this document and send any comments you may have. 
Resolving these before LC facilitates the LC process as the same comment
doesn't need to be made by the larger review that (hopefully) occurs
during LC.  I plan to send comments, although I'll probably use multiple
messages given that this is a 60 page doc...

Cheers,
Lou

---

From: Daniele Ceccarelli <[email-masked]>
Date: Tue, 26 Jan 2016 14:09:51 +0000

No, I'm not aware of any IPR that applies to this draft

BR
Daniele

> -----Original Message-----
> From: Teas [mailto:[email-masked]] On Behalf Of Lou Berger
> Sent: martedì 26 gennaio 2016 13:52
> To: TEAS WG
> Cc: TEAS WG Chairs
> Subject: [Teas] LC prep for draft-ietf-teas-interconnected-te-info-exchange-
> 03
> 
> All,
> draft-ietf-teas-interconnected-te-info-exchange.  As preparation for this,
> I've just sent out the IPR poll.  While this is running, it is a good time to
> (re)read this document and send any comments you may have.
> doesn't need to be made by the larger review that (hopefully) occurs during
> LC.  I plan to send comments, although I'll probably use multiple messages
> given that this is a 60 page doc...
> 
> Cheers,
> Lou
> 
> 
> _______________________________________________
> Teas mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/teas

---

From: Lou Berger <[email-masked]>
Date: Tue, 26 Jan 2016 09:39:32 -0500

Authors,contributors,wg. Please respond to the ipr poll, not this message...