Subject: [Teas] Poll on making draft-ceccarelli-teas-actn-framework-02 a WG document

From: Vishnu Pavan Beeram <[email-masked]>
Date: Tue, 21 Jun 2016 11:52:51 -0400

All,

This is start of a two week poll on making
draft-ceccarelli-teas-actn-framework-02 a TEAS working group document.
Please send email to the list indicating “yes/support” or “no/do not
support”. If indicating no, please state your technical reservations
with the document.  If yes, please also feel free to provide comments
you'd like to see addressed once the document is a WG document.

The poll ends July 5th, 2016
Thanks,
Pavan and Lou

---

From: Dhruv Dhody <[email-masked]>
Date: Tue, 21 Jun 2016 16:17:21 +0000

Yes/Support!

Regards,
Dhruv (co-author)

From: Teas [mailto:[email-masked]] On Behalf Of Vishnu Pavan Beeram
Sent: 21 June 2016 21:23
To: [email-masked]
Subject: [Teas] Poll on making draft-ceccarelli-teas-actn-framework-02 a WG document

All,

---

From: "Belotti, Sergio (Nokia - IT)" <[email-masked]>
Date: Tue, 21 Jun 2016 16:27:00 +0000

“yes/support”

Thanks

Sergio (co-author)

Da: Teas [mailto:[email-masked]] Per conto di Vishnu Pavan Beeram
Inviato: martedì 21 giugno 2016 17:53
A: [email-masked]
Oggetto: [Teas] Poll on making draft-ceccarelli-teas-actn-framework-02 a WG document

All,

---

From: Gregory Mirsky <[email-masked]>
Date: Tue, 21 Jun 2016 17:52:34 +0000

yes/support

                Regards,
                                Greg

From: Teas [mailto:[email-masked]] On Behalf Of Vishnu Pavan Beeram
Sent: Tuesday, June 21, 2016 8:53 AM
To: [email-masked]
Subject: [Teas] Poll on making draft-ceccarelli-teas-actn-framework-02 a WG document

All,

---

From: "Varma, Eve (Nokia - US)" <[email-masked]>
Date: Tue, 21 Jun 2016 18:13:34 +0000

Yes/support

From: Teas [mailto:[email-masked]] On Behalf Of Belotti, Sergio (Nokia - IT)
Sent: Tuesday, June 21, 2016 12:27 PM
To: [email-masked]
Cc: Vishnu Pavan Beeram
Subject: Suspected SPAM - [Teas] R: Poll on making draft-ceccarelli-teas-actn-framework-02 a WG document

“yes/support”

Thanks

Sergio (co-author)

Da: Teas [mailto:[email-masked]] Per conto di Vishnu Pavan Beeram
Inviato: martedì 21 giugno 2016 17:53
A: [email-masked]<mailto:[email-masked]>
Oggetto: [Teas] Poll on making draft-ceccarelli-teas-actn-framework-02 a WG document

All,

---

From: Yuji Tochio <[email-masked]>
Date: Wed, 22 Jun 2016 08:37:06 +0900

Yes/Support

Yuji

On 2016/06/22 0:52, Vishnu Pavan Beeram wrote:
> _______________________________________________
> Teas mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/teas

---

From: Zhenghaomian <[email-masked]>
Date: Wed, 22 Jun 2016 00:58:18 +0000

Yes/Support.

发件人: Teas [mailto:[email-masked]] 代表 Vishnu Pavan Beeram
发送时间: 2016年6月21日 23:53
收件人: [email-masked]
主题: [Teas] Poll on making draft-ceccarelli-teas-actn-framework-02 a WG document

All,

---

From: "Takuya Miyasaka" <[email-masked]>
Date: Wed, 22 Jun 2016 11:19:01 +0900

yes/support

Regards,
Takuya

> -----Original Message-----
> Sent: Wednesday, June 22, 2016 12:53 AM
> To: [email-masked]
> Please send email to the list indicating “yes/support” or “no/do not support”. If indicating no, please state your
> technical reservations with the document.  If yes, please also feel free to provide comments you'd like to see addressed
> once the document is a WG document.
>

---

From: "Zhuangyan (Yan)" <[email-masked]>
Date: Wed, 22 Jun 2016 02:47:38 +0000

Yes/support.

Best Regards,

Yan

All,

---

From: "Andrew G. Malis" <[email-masked]>
Date: Wed, 22 Jun 2016 05:11:12 +0200

Absolutely yes, abstraction is an important tool for multi-domain traffic
engineering and network vitualization.

Cheers,
Andy

---

From: "Kenji Kumaki" <[email-masked]>
Date: Wed, 22 Jun 2016 15:27:56 +0900

Hi,

Yes/support

Thanks,
Kenji

---

From: Jeff Tantsura <[email-masked]>
Date: Wed, 22 Jun 2016 10:40:31 +0400

Yes/support

> 
>> On Tue, Jun 21, 2016 at 5:52 PM, Vishnu Pavan Beeram <[email-masked]> wrote:
>> All,
>>

---

From: Daniele Ceccarelli <[email-masked]>
Date: Wed, 22 Jun 2016 06:46:32 +0000

Yes/Support

Thanks
Daniele

From: Teas [mailto:[email-masked]] On Behalf Of Vishnu Pavan Beeram
Sent: martedì 21 giugno 2016 17:53
To: [email-masked]
Subject: [Teas] Poll on making draft-ceccarelli-teas-actn-framework-02 a WG document

All,

---

From: "Zhangxian (Xian)" <[email-masked]>
Date: Wed, 22 Jun 2016 08:14:28 +0000

Yes/support.

Xian

Sent: 2016年6月21日 23:53

All,

---

From: Loa Andersson <[email-masked]>
Date: Wed, 22 Jun 2016 10:17:20 +0200

Folks,

Took me some time before I read the draft. Yes - I think this is
something that we need to do.

Support making the draft a wg doc.

/Loa

On 2016-06-22 10:14, Zhangxian (Xian) wrote:
> Yes/support.
>
>
>
> Xian
>
>
>
> *From:*Teas [mailto:[email-masked]] *On Behalf Of *Vishnu Pavan
> Beeram
> *Sent:* 2016年6月21日23:53
> *To:* [email-masked]
> *Subject:* [Teas] Poll on making draft-ceccarelli-teas-actn-framework-02
> a WG document
>
>
>
> All,
>

---

From: Gert Grammel <[email-masked]>
Date: Wed, 22 Jun 2016 18:38:10 +0000

support

Sent: 21 June 2016 17:53

All,

---

From: Khuzema Pithewan <[email-masked]>
Date: Wed, 22 Jun 2016 21:34:18 +0000

Yes/Support.

Khuzema

All,

---

From: <[email-masked]>
Date: Thu, 23 Jun 2016 05:11:46 +0000

yes/support

> 21 jun 2016 kl. 17:53 skrev Vishnu Pavan Beeram <[email-masked]>:
> 
> All,
>

---

From: Dieter Beller <[email-masked]>
Date: Thu, 23 Jun 2016 11:17:36 +0200

yes/support

Thanks,

Dieter

On 21.06.2016 17:52, Vishnu Pavan
Beeram wrote:

All,

This is start of a two week poll on
making

draft-ceccarelli-teas-actn-framework-02 a TEAS working group
document.

Please send email to the list indicating “yes/support” or
“no/do not

support”. If indicating no, please state your technical
reservations

with the document.  If yes, please also feel free to provide
comments

Thanks,

Pavan and Lou

---

From: "Susan Hares" <[email-masked]>
Date: Thu, 23 Jun 2016 12:39:43 -0400

Support for draft-ceccarelli-teas-actn-framework-02 as WG document.  It is a good start for this work. 

Sue 

From: Teas [mailto:[email-masked]] On Behalf Of Vishnu Pavan Beeram
Sent: Tuesday, June 21, 2016 11:53 AM
To: [email-masked]
Subject: [Teas] Poll on making draft-ceccarelli-teas-actn-framework-02 a WG document

All,

Pavan and Lou

---

From: Fatai Zhang <[email-masked]>
Date: Mon, 27 Jun 2016 05:59:00 +0000

Yes/support, it is a good start for the popular “abstraction” work.

Thanks

Fatai

All,

---

From: Leeyoung <[email-masked]>
Date: Mon, 27 Jun 2016 21:40:16 +0000

Yes/support.

Young (co-editor)

From: Teas [mailto:[email-masked]] On Behalf Of Vishnu Pavan Beeram
Sent: Tuesday, June 21, 2016 10:53 AM
To: [email-masked]
Subject: [Teas] Poll on making draft-ceccarelli-teas-actn-framework-02 a WG document

All,