Subject: [Teas] WG Last Call: draft-ietf-teas-lsp-diversity

From: Lou Berger <[email-masked]>
Date: Fri, 24 Jun 2016 16:04:10 -0400

All,
This starts a two-week working group last call on
draft-ietf-teas-lsp-diversity-05

The working group last call ends on July 10. Please send your comments
to the teas mailing list.

Positive comments, e.g., "I've reviewed this document and
believe it is ready for publication", are welcome!
This is useful and important, even from authors.

Thank you,
TEAS Chairs

---

From: "Andrew G. Malis" <[email-masked]>
Date: Fri, 24 Jun 2016 16:20:44 -0400

Lou,

I have read the draft, and IMHO it’s ready for publication.

Cheers,
Andy

On Fri, Jun 24, 2016 at 4:04 PM, Lou Berger <[email-masked]> wrote:

> _______________________________________________
> Teas mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/teas
>

---

From: "Zafar Ali (zali)" <[email-masked]>
Date: Sat, 25 Jun 2016 00:34:57 +0000

Hi Lou and WG- 

IMHO it¹s ready for publication (as a co-author).

Thanks

Regards Š Zafar

On 6/24/16, 4:04 PM, "Teas on behalf of Lou Berger" <[email-masked]

---

From: Dieter Beller <[email-masked]>
Date: Sat, 25 Jun 2016 12:34:02 +0200

Hi Lou, TEAS WG,

I believe the document is ready for publication (responding
as co-author).

Thanks,

Dieter

On 24.06.2016 22:04, Lou Berger wrote:

All,

Thank you,
TEAS Chairs

---

From: Fatai Zhang <[email-masked]>
Date: Mon, 27 Jun 2016 06:04:50 +0000

Hi chairs and all, 

I believe the document is ready for publication (as co-author).

Thanks

Fatai

-----邮件原件-----
发件人: Teas [mailto:[email-masked]] 代表 Lou Berger
发送时间: 2016年6月25日 4:04
收件人: TEAS WG
抄送: [email-masked]; TEAS WG Chairs
主题: [Teas] WG Last Call: draft-ietf-teas-lsp-diversity

All,

The working group last call ends on July 10. Please send your comments to the teas mailing list.

Positive comments, e.g., "I've reviewed this document and believe it is ready for publication", are welcome!
This is useful and important, even from authors.

Thank you,
TEAS Chairs