Subject: [Teas] WG adoption poll draft-liu-teas-yang-sr-te-topo

From: Lou Berger <[email-masked]>
Date: Thu, 1 Feb 2018 12:37:07 -0500

All,

This is start of a two week poll on making
draft-liu-teas-yang-sr-te-topo-04 a working group
document. Please send email to the list indicating "yes/support" or
"no/do not support".  If indicating no, please state your reservations
with the document.  If yes, please also feel free to provide comments
you'd like to see addressed once the document is a WG document.

The poll ends February 15.

Thanks,

Lou

---

From: Khasanov Boris <[email-masked]>
Date: Mon, 5 Feb 2018 16:02:59 +0000

Yes/support.

SY,
Boris

-----Original Message-----
From: Teas [mailto:[email-masked]] On Behalf Of Lou Berger
Sent: Thursday, February 01, 2018 8:37 PM
To: TEAS WG; TEAS WG Chairs
Subject: [Teas] WG adoption poll draft-liu-teas-yang-sr-te-topo

All,

This is start of a two week poll on making
draft-liu-teas-yang-sr-te-topo-04 a working group document. Please send email to the list indicating "yes/support" or "no/do not support".  If indicating no, please state your reservations with the document.  If yes, please also feel free to provide comments you'd like to see addressed once the document is a WG document.

Thanks,

Lou

_______________________________________________
Teas mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/teas

---

From: Leeyoung <[email-masked]>
Date: Mon, 5 Feb 2018 16:15:16 +0000

Yes/Support.

Young

-----Original Message-----
From: Teas [mailto:[email-masked]] On Behalf Of Lou Berger
Sent: Thursday, February 01, 2018 11:37 AM
To: TEAS WG <[email-masked]>; TEAS WG Chairs <[email-masked]>
Subject: [Teas] WG adoption poll draft-liu-teas-yang-sr-te-topo

All,

Thanks,

Lou

---

From: "Xufeng Liu" <[email-masked]>
Date: Wed, 7 Feb 2018 16:42:33 -0500

yes/support (as a co-author).

Thanks,
- Xufeng

> Sent: Thursday, February 1, 2018 12:37 PM
> draft-liu-teas-yang-sr-te-topo-04 a working group document. Please send
> email to the list indicating "yes/support" or "no/do not support".  If
> indicating no, please state your reservations with the document.  If yes,
> please also feel free to provide comments you'd like to see addressed once
> the document is a WG document.
>

---

From: Jeff Tantsura <[email-masked]>
Date: Thu, 08 Feb 2018 10:45:36 -0800

Yes/support

Cheers,
Jeff

---

From: "Rakesh Gandhi (rgandhi)" <[email-masked]>
Date: Fri, 9 Feb 2018 14:40:21 +0000

Hi Lou, WG,

Yes/support.

Thanks,
Rakesh

On 2018-02-01, 12:37 PM, "Teas on behalf of Lou Berger" <[email-masked] on behalf of [email-masked]> wrote:

    All,

    
    Thanks,
    
    Lou

---

From: Vishnu Pavan Beeram <[email-masked]>
Date: Mon, 12 Feb 2018 21:00:30 -0500

Support.

Regards,
-Pavan (as a co-author)

---

From: "Susan Hares" <[email-masked]>
Date: Thu, 15 Feb 2018 10:26:48 -0500

Support.   Good place to start.   Committed to review and comment on drafts

Apologizes for delay in responding -

Sue Hares

---

From: Lou Berger <[email-masked]>
Date: Mon, 19 Feb 2018 10:30:50 -0500

All,
	The WG adoption poll is closed.

Authors,

Please repost your document with only the 'filename' and date updated as
draft-ietf-teas-yang-sr-te-topo-00. Please discuss on list any comments
received during the adoption call and then capture the results of the
discussions in the -01 rev.

Thank you,

Lou (and Pavan)