Subject: Re: [Teas] WG adoption poll - draft-wang-teas-pce-native-ip

From: "Dongjie (Jimmy)" <[email-masked]>
Date: Fri, 2 Feb 2018 07:44:31 +0000

Yes/support.

Best regards,
Jie

From: Teas [mailto:[email-masked]] On Behalf Of Vishnu Pavan Beeram
Sent: Friday, January 26, 2018 6:38 AM
To: TEAS WG <[email-masked]>; TEAS WG Chairs <[email-masked]>
Subject: [Teas] WG adoption poll - draft-wang-teas-pce-native-ip

All,

This is start of a two week poll on making
draft-wang-teas-pce-native-ip-07 a TEAS working group document.
Please send email to the list indicating "yes/support" or "no/do not
support". If indicating no, please state your reservations with the
document. If yes, please also feel free to provide comments you'd
like to see addressed once the document is a WG document.

Note: an IPR disclosure has been made on this document, see
https://datatracker.ietf.org/ipr/3134/
The poll ends Feb 8th.

Thanks,
Pavan and Lou

---

From: Khasanov Boris <[email-masked]>
Date: Mon, 5 Feb 2018 15:44:32 +0000

Yes/support (as co-author).

SY,
Boris

From: Teas [mailto:[email-masked]] On Behalf Of Vishnu Pavan Beeram
Sent: Friday, January 26, 2018 1:38 AM
To: TEAS WG; TEAS WG Chairs
Subject: [Teas] WG adoption poll - draft-wang-teas-pce-native-ip

All,

Thanks,
Pavan and Lou

---

From: LuHuang <[email-masked]>
Date: Tue, 6 Feb 2018 03:28:13 +0000 (UTC)

yes/support

B.R.HuangLu

星期五, 一月 26, 2018, 06:38 于 Vishnu Pavan Beeram <[email-masked]>写道：

All,

Thanks,
Pavan and Lou_______________________________________________
Teas mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/teas

---

From: kevinmi(米鹏辉) <[email-masked]>
Date: Thu, 8 Feb 2018 15:31:15 +0000

Yes/Support as co-author

Thanks,

Kevin

All,

Thanks,
Pavan and Lou
_______________________________________________
Teas mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/teas

---

From: Vishnu Pavan Beeram <[email-masked]>
Date: Mon, 12 Feb 2018 20:08:28 -0500

All,
    The WG poll is closed.

Authors,
    Please republish draft-wang-teas-pce-native-ip-07 as
draft-ietf-teas-pce-native-ip-00 with only the date and file name changed.

Thanks,
- Pavan and Lou.