Subject: Re: [Teas] WG adoption poll - draft-wang-teas-ccdr

From: Khasanov Boris <[email-masked]>
Date: Mon, 5 Feb 2018 14:59:23 +0000

Yes/Support.
More details about CCDR simulation tools and setup should be included.

SY,
Boris

From: Teas [mailto:[email-masked]] On Behalf Of Vishnu Pavan Beeram
Sent: Friday, January 26, 2018 1:16 AM
To: TEAS WG; TEAS WG Chairs
Subject: [Teas] WG adoption poll - draft-wang-teas-ccdr

All,

This is start of a two week poll on making
draft-wang-teas-ccdr-05 a TEAS working group document.
Please send email to the list indicating "yes/support" or "no/do not
support". If indicating no, please state your reservations with the
document. If yes, please also feel free to provide comments you'd
like to see addressed once the document is a WG document.

The poll ends Feb 8th.

Thanks,
Pavan and Lou

---

From: LuHuang <[email-masked]>
Date: Tue, 6 Feb 2018 03:27:49 +0000 (UTC)

yes/support

B.R.HuangLu

星期五, 一月 26, 2018, 06:15 于 Vishnu Pavan Beeram <[email-masked]>写道：

All,

The poll ends Feb 8th.

Thanks,
Pavan and Lou_______________________________________________
Teas mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/teas

---

From: 寇彩霞 <[email-masked]>
Date: Thu, 8 Feb 2018 05:22:15 +0800 (GMT+08:00)

Yes/Support as co-author.

Best

Caixia Kou

All,

The poll ends Feb 8th.

Thanks,
Pavan and Lou

_______________________________________________
Teas mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/teas

--
--------------------------------------------------------- Institute of Computational Mathematics and Scientific/Engineering Computing, Academy of Mathematics and System Sciences, Chinese Academy of Sciences, 55 Zhong Guan Cun Dong Lu, Beijing 100190, CHINA

---

From: Vishnu Pavan Beeram <[email-masked]>
Date: Mon, 12 Feb 2018 20:16:00 -0500

All,
    The WG poll is closed.

Authors,
    Please republish draft-wang-teas-ccdr-05 as
draft-ietf-teas-native-ip-scenarios-00
with only the date and file name changed. Please note the change in the
file name.

Thanks,
- Pavan and Lou.