Subject: [Teas] WG adoption poll - draft-deshmukh-teas-rsvp-rmr-extension

From: Vishnu Pavan Beeram <[email-masked]>
Date: Fri, 11 May 2018 17:01:30 -0400

All,

This is start of a two week poll on making
draft-deshmukh-teas-rsvp-rmr-extension-00 a TEAS working group document.
Please send email to the list indicating "yes/support" or "no/do not
support". If indicating no, please state your reservations with the
document. If yes, please also feel free to provide comments you'd
like to see addressed once the document is a WG document.

The poll ends May 25th.

Thanks,
Pavan and Lou
ps: Note that this draft is an import from the MPLS WG

---

From: Raveendra Torvi <[email-masked]>
Date: Tue, 15 May 2018 00:35:32 +0000

Support (as a contributor).

Ravi

On May 11, 2018 at 5:01:40 PM, Vishnu Pavan Beeram ([email-masked]<mailto:[email-masked]>) wrote:

All,

The poll ends May 25th.

Thanks,
Pavan and Lou

_______________________________________________
Teas mailing list
[email-masked]
https://urldefense.proofpoint.com/v2/url?u=https-3A__www.ietf.org_mailman_listinfo_teas&d=DwICAg&c=HAkYuh63rsuhr6Scbfh0UjBXeMK-ndb3voDTXcWzoCI&r=tmBq5xIZNUujXX1xuSv7uhcboaO3Mf9zrwMxqzYvHZY&m=IqTbaWvevTYzES3fwT0tclFl7qlDAlgo3D04xsBuY1A&s=c_TjuNTwMeSvv5ipVG0yw7ix1Bpq7xADWnDfT5CCXxw&e=

---

From: Chandrasekar Ramachandran <[email-masked]>
Date: Tue, 15 May 2018 05:11:03 +0000

Yes, support.

From: Teas <[email-masked]> On Behalf Of Vishnu Pavan Beeram
Sent: Saturday, May 12, 2018 2:32 AM
To: TEAS WG <[email-masked]>
Cc: TEAS WG Chairs <[email-masked]>
Subject: [Teas] WG adoption poll - draft-deshmukh-teas-rsvp-rmr-extension

All,

The poll ends May 25th.

Thanks,
Pavan and Lou

---

From: Ravi Singh <[email-masked]>
Date: Thu, 24 May 2018 17:40:36 +0000

Yes, support (as contributor).

From: Teas [mailto:[email-masked]] On Behalf Of Vishnu Pavan Beeram
Sent: Friday, May 11, 2018 2:02 PM
To: TEAS WG <[email-masked]>
Cc: TEAS WG Chairs <[email-masked]>
Subject: [Teas] WG adoption poll - draft-deshmukh-teas-rsvp-rmr-extension

All,

The poll ends May 25th.

Thanks,
Pavan and Lou

---

From: Vishnu Pavan Beeram <[email-masked]>
Date: Mon, 28 May 2018 21:06:54 -0400

All,
    The WG poll is closed.

Authors,
    Please republish draft-deshmukh-teas-rsvp-rmr-extension-00 as
draft-ietf-teas-rsvp-rmr-extension-00 with only the date and file name
changed.

Thanks,
- Pavan and Lou.