Subject: [Teas] WG adoption poll draft-bryskin-teas-sf-aware-topo-model

From: Lou Berger <[email-masked]>
Date: Fri, 11 May 2018 18:00:16 -0400

All,

This is start of a two week poll on making
draft-bryskin-teas-sf-aware-topo-model-01 a working group
document. Please send email to the list indicating "yes/support" or
"no/do not support".  If indicating no, please state your reservations
with the document.  If yes, please also feel free to provide comments
you'd like to see addressed once the document is a WG document.

The poll ends May 25.

Thanks,

Lou (and Pavan)

---

From: Jeff Tantsura <[email-masked]>
Date: Fri, 11 May 2018 16:06:51 -0700

Yes/support

Cheers,
Jeff
On 5/11/18, 15:00, "Teas on behalf of Lou Berger" <[email-masked] on behalf of [email-masked]> wrote:

    All,

    The poll ends May 25.
    
    Thanks,
    
    Lou (and Pavan)

    
    _______________________________________________
    Teas mailing list
    [email-masked]
    https://www.ietf.org/mailman/listinfo/teas

---

From: "Zhenghaomian (Zhenghaomian, Optical &Microwave Technology Research Dept)" <[email-masked]>
Date: Sat, 12 May 2018 01:23:28 +0000

Yes/Support. 

-----邮件原件-----
发件人: Teas [mailto:[email-masked]] 代表 Lou Berger
发送时间: 2018年5月12日 6:00
收件人: TEAS WG <[email-masked]>; TEAS WG Chairs <[email-masked]>
主题: [Teas] WG adoption poll draft-bryskin-teas-sf-aware-topo-model

All,

This is start of a two week poll on making
draft-bryskin-teas-sf-aware-topo-model-01 a working group document. Please send email to the list indicating "yes/support" or "no/do not support".  If indicating no, please state your reservations with the document.  If yes, please also feel free to provide comments you'd like to see addressed once the document is a WG document.

The poll ends May 25.

Thanks,

Lou (and Pavan)

---

From: Igor Bryskin <[email-masked]>
Date: Sat, 12 May 2018 14:49:37 +0000

Yes, support (as a co-author ).

Igor
From:Lou Berger
To:TEAS WG,TEAS WG Chairs,
Date:2018-05-11 18:00:43
Subject:[Teas] WG adoption poll draft-bryskin-teas-sf-aware-topo-model

All,

The poll ends May 25.

Thanks,

Lou (and Pavan)

---

From: Daniele Ceccarelli <[email-masked]>
Date: Mon, 14 May 2018 12:45:56 +0000

Yes/support

BR
Daniele  

> -----Original Message-----
> From: Teas [mailto:[email-masked]] On Behalf Of Lou Berger
> Sent: sabato 12 maggio 2018 00:00
> To: TEAS WG <[email-masked]>; TEAS WG Chairs <[email-masked]>
> Subject: [Teas] WG adoption poll draft-bryskin-teas-sf-aware-topo-model
> 
> All,
> 
> draft-bryskin-teas-sf-aware-topo-model-01 a working group document.
> Please send email to the list indicating "yes/support" or "no/do not
> support".  If indicating no, please state your reservations with the
> document.  If yes, please also feel free to provide comments you'd like to
> see addressed once the document is a WG document.
> 
> The poll ends May 25.
> 
> Thanks,
> 
> Lou (and Pavan)
> 
> 
> 
>

---

From: Leeyoung <[email-masked]>
Date: Mon, 14 May 2018 15:33:40 +0000

Yes/support.

Young

-----Original Message-----
From: Teas [mailto:[email-masked]] On Behalf Of Lou Berger
Sent: Friday, May 11, 2018 5:00 PM
To: TEAS WG <[email-masked]>; TEAS WG Chairs <[email-masked]>
Subject: [Teas] WG adoption poll draft-bryskin-teas-sf-aware-topo-model

All,

The poll ends May 25.

Thanks,

Lou (and Pavan)

---

From: "Tarek Saad (tsaad)" <[email-masked]>
Date: Mon, 14 May 2018 15:53:51 +0000

Yes, support.

Regards,
Tarek

On 2018-05-11, 6:00 PM, "Teas on behalf of Lou Berger" <[email-masked] on behalf of [email-masked]> wrote:

    All,

    The poll ends May 25.
    
    Thanks,
    
    Lou (and Pavan)

---

From: Xufeng Liu <[email-masked]>
Date: Mon, 14 May 2018 14:31:23 -0400

Yes/support.

Thanks,
- Xufeng

---

From: Qin Wu <[email-masked]>
Date: Wed, 16 May 2018 05:00:33 +0000

YES/Support.

-Qin
> document.  If yes, please also feel free to provide comments you'd 
> like to see addressed once the document is a WG document.
> 
> The poll ends May 25.
> 
> Thanks,
> 
> Lou (and Pavan)
> 
> 
> 
>

---

From: "Zhangfatai (Fatai Zhang)" <[email-masked]>
Date: Wed, 16 May 2018 08:39:40 +0000

Yes/Support.

Thanks

Fatai

-----邮件原件-----
发件人: Teas [mailto:[email-masked]] 代表 Lou Berger
发送时间: 2018年5月12日 6:00
收件人: TEAS WG <[email-masked]>; TEAS WG Chairs <[email-masked]>
主题: [Teas] WG adoption poll draft-bryskin-teas-sf-aware-topo-model

All,

The poll ends May 25.

Thanks,

Lou (and Pavan)

---

From: Lou Berger <[email-masked]>
Date: Thu, 31 May 2018 10:40:21 -0400

Hi,

     This draft is adopted.  Authors, please resubmit the drafts with 
the name draft-ietf-teas-sf-aware-topo-model-00 being the only change.

Thank you,

Lou and Pavan