Subject: [Teas] WG adoption poll - draft-lee-teas-actn-vn-yang

From: Vishnu Pavan Beeram <[email-masked]>
Date: Fri, 11 May 2018 02:14:02 -0400

All,

This is start of a two week poll on making
draft-lee-teas-actn-vn-yang-12 a TEAS working group document.
Please send email to the list indicating "yes/support" or "no/do not
support". If indicating no, please state your reservations with the
document. If yes, please also feel free to provide comments you'd
like to see addressed once the document is a WG document.

The poll ends May 25th.

Thanks,
Pavan and Lou

---

From: "Zhenghaomian (Zhenghaomian, Optical &Microwave Technology Research Dept)" <[email-masked]>
Date: Fri, 11 May 2018 08:58:09 +0000

Yes/Support.

Best wishes,
Haomian
发件人: Teas [mailto:[email-masked]] 代表 Vishnu Pavan Beeram
发送时间: 2018年5月11日 14:14
收件人: TEAS WG <[email-masked]>
抄送: TEAS WG Chairs <[email-masked]>
主题: [Teas] WG adoption poll - draft-lee-teas-actn-vn-yang

All,

The poll ends May 25th.

Thanks,
Pavan and Lou

---

From: Igor Bryskin <[email-masked]>
Date: Fri, 11 May 2018 14:07:11 +0000

Yes, support.

Igor
From:Vishnu Pavan Beeram
To:TEAS WG,
Cc:TEAS WG Chairs,
Date:2018-05-11 02:15:04
Subject:[Teas] WG adoption poll - draft-lee-teas-actn-vn-yang

All,

The poll ends May 25th.

Thanks,
Pavan and Lou

---

From: "Aihuaguo (Aihua Guo, CRC)" <[email-masked]>
Date: Fri, 11 May 2018 14:20:19 +0000

Yes/Support.

Thanks!
Aihua

From: Teas [mailto:[email-masked]] On Behalf Of Vishnu Pavan Beeram
Sent: Friday, May 11, 2018 2:14 AM
To: TEAS WG <[email-masked]>
Cc: TEAS WG Chairs <[email-masked]>
Subject: [Teas] WG adoption poll - draft-lee-teas-actn-vn-yang

All,

The poll ends May 25th.

Thanks,
Pavan and Lou

---

From: Leeyoung <[email-masked]>
Date: Fri, 11 May 2018 14:36:26 +0000

Hi,

Yes/support.

Young (co-author)

Sent: Friday, May 11, 2018 1:14 AM

All,

The poll ends May 25th.

Thanks,
Pavan and Lou

---

From: 윤빈영 <[email-masked]>
Date: Fri, 11 May 2018 14:40:31 +0000

Yes/support.

BR,
Bin

보낸 사람: Teas <[email-masked]>(Vishnu Beeram <[email-masked]> 대신)
날짜: 2018년 5월 11일 금요일 오후 3:14
받는 사람: "[email-masked]" <[email-masked]>
참조: TEAS Chairs <[email-masked]>
주제: [Teas] WG adoption poll - draft-lee-teas-actn-vn-yang

All,

The poll ends May 25th.

Thanks,
Pavan and Lou

---

From: Takuya Miyasaka <[email-masked]>
Date: Mon, 14 May 2018 11:05:18 +0900

yes/support

Regards,
Takuya (Contributor)

On 2018/05/11 15:14, Vishnu Pavan Beeram wrote:
> _______________________________________________
> Teas mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/teas

---

From: Ricard Vilalta <[email-masked]>
Date: Mon, 14 May 2018 09:13:08 +0200

Yes/support.

BR,

Ricard

-- 

Dr. Ricard Vilalta
Senior Researcher
Optical Networks and Systems Department
Communication Networks Division
Centre Tecnològic de Telecomunicacions de Catalunya (CTTC/CERCA).

---

From: Daniele Ceccarelli <[email-masked]>
Date: Mon, 14 May 2018 12:43:42 +0000

Yes/Support

BR
Daniele

Sent: venerdì 11 maggio 2018 08:14

All,

The poll ends May 25th.

Thanks,
Pavan and Lou

---

From: "Belotti, Sergio (Nokia - IT/Vimercate)" <[email-masked]>
Date: Wed, 16 May 2018 07:19:05 +0000

Hello,
"yes/support"

Thanks
Sergio (as contributor)

Sent: Friday, May 11, 2018 8:14 AM

All,

The poll ends May 25th.

Thanks,
Pavan and Lou

---

From: "Zhangfatai (Fatai Zhang)" <[email-masked]>
Date: Wed, 16 May 2018 08:39:00 +0000

Yes/Support.

Thanks

Fatai

All,

The poll ends May 25th.

Thanks,
Pavan and Lou

---

From: Dieter Beller <[email-masked]>
Date: Thu, 17 May 2018 13:24:33 +0200

Hi Pavan, all,

yes/support

Thanks,

Dieter

On 11.05.2018 08:14, Vishnu Pavan
Beeram wrote:

All,

This is start of a two week poll on
making

Please send email to the list indicating "yes/support" or "no/do
not

support". If indicating no, please state your reservations with
the

document. If yes, please also feel free to provide comments
you'd

The poll
ends May 25th.

Thanks,

Pavan and Lou

--

Dieter Beller

Open Agent & Routing Project Manager

IP/Optical Networks, Optics, Nokia

m : +49 175 7266874 | j: 8831186

[email-masked]

Nokia
Solutions and Networks GmbH & Co. KG

Lorenzstr.
10, 70435 Stuttgart

Sitz der Gesellschaft: München / Registered office: Munich

Registergericht: München / Commercial registry: Munich, HRA
88537

WEEE-Reg.-Nr.: DE 52984304

Persönlich haftende Gesellschafterin / General Partner: Nokia
Solutions and Networks Management GmbH

Geschäftsleitung / Board of Directors: Dr. Wolfgang Hackenberg,
Nils-Peter Daetz, Wilhelm Dresselhaus

Vorsitzender des Aufsichtsrats / Chairman of supervisory board:
Hans-Jürgen Bill

Sitz der Gesellschaft: München / Registered office: Munich

Registergericht: München / Commercial registry: Munich, HRB
163416

This
e-mail and its attachments, if any, may contain confidential
information.

If you have received this e-mail in error, please notify us and
delete or destroy the e-mail and its attachments, if any,
immediately.

If you have received this e-mail in error, you must not forward
or make use of the e-mail and its attachments, if any.

---

From: Xufeng Liu <[email-masked]>
Date: Thu, 17 May 2018 12:14:29 -0400

yes/support.

Thanks,
- Xufeng

---

From: Italo Busi <[email-masked]>
Date: Fri, 25 May 2018 08:35:46 +0000

Yes/support

Thanks, Italo

From: Vishnu Pavan Beeram [mailto:[email-masked]]

All,

The poll ends May 25th.

Thanks,
Pavan and Lou

---

From: Dhruv Dhody <[email-masked]>
Date: Fri, 25 May 2018 14:14:17 +0530

Yes / Support!

Regards,
Dhruv (as a co-author)

---

From: Jeff Tantsura <[email-masked]>
Date: Fri, 25 May 2018 18:58:49 +0200

Yes/support 

Regards,
Jeff

> On May 25, 2018, at 10:44, Dhruv Dhody <[email-masked]> wrote:
> 
> Yes / Support! 
> 
> Regards,
> Dhruv (as a co-author)
> 
>> On Fri, May 11, 2018 at 11:44 AM Vishnu Pavan Beeram <[email-masked]> wrote:
>> All,
>>

---

From: "Susan Hares" <[email-masked]>
Date: Fri, 25 May 2018 14:22:17 -0400

Pavan and Lou:

Yes/support for this document.  I have read the document. 

Sue Hares

To: TEAS WG
Cc: TEAS WG Chairs

All,

The poll ends May 25th.

Thanks,
Pavan and Lou

---

From: Vishnu Pavan Beeram <[email-masked]>
Date: Mon, 28 May 2018 21:04:51 -0400

All,
    The WG poll is closed.

Authors,
    Please republish draft-lee-teas-actn-vn-yang-12 as
draft-ietf-teas-actn-vn-yang-00 with only the date and file name changed.

Thanks,
- Pavan and Lou.