Subject: [Teas] draft-ietf-teas-yang-te-topo

From: "BRUNGARD, DEBORAH A" <[email-masked]>
Date: Wed, 6 Mar 2019 18:47:34 +0000

Dear RFC-Editor,

At the request of the TEAS Chairs and Authors, please remove this document from the RFC Ed Queue. The Working Group has identified technical changes are needed to align with their other YANG work. The document will be sent back to the Working Group.

Thanks,
Deborah

---

From: RFC Editor <[email-masked]>
Date: Thu, 7 Mar 2019 08:42:46 -0800

Hi Deborah,

Thank you for the information below.  As requested, we have removed
this document from the queue.  

Thanks,
RFC Editor/sg