Subject: [Teas] draft-ietf-teas-gmpls-signaling-smp - Nit

From: Vishnu Pavan Beeram <[email-masked]>
Date: Tue, 15 Jun 2021 06:09:31 -0500

Authors, Hi!

RFC6372 was added as a Normative Reference in version 6 (while addressing
LC comments). Please make it an Informative Reference (IDNIT).

Regards,
-Pavan (Document Shepherd)

---

From: Jeong-dong Ryoo <[email-masked]>
Date: Thu, 17 Jun 2021 11:46:20 +0900 (KST)

Dear Pavan,

Thank you for reviewing the draft as a document shepherd and pointing out what to fix.
I have submitted a revised version, and a DIFF from the previous version can be found at:
https://www.ietf.org/rfcdiff?url2=draft-ietf-teas-gmpls-signaling-smp-07 https://www.ietf.org/rfcdiff?url2=draft-ietf-teas-gmpls-signaling-smp-07&nbsp;

I would like to thank you for your help in moving this document forward.

Best regards,

Jeong-dong

-----Original Message-----
From: "Vishnu Pavan Beeram" &lt;[email-masked]&gt;
To: &lt;[email-masked]&gt;;
Cc: "TEAS WG Chairs" &lt;[email-masked]&gt;; "TEAS WG" &lt;[email-masked]&gt;;
Sent: 2021-06-15 (화) 20:09:59 (UTC+09:00)
Subject: [Teas] draft-ietf-teas-gmpls-signaling-smp - Nit

Authors, Hi!
RFC6372 was added as a Normative Reference in version 6 (while addressing LC comments). Please make it an Informative Reference (IDNIT).&nbsp;

Regards,

_______________________________________________ Teas mailing list [email-masked] https://www.ietf.org/mailman/listinfo/teas