Subject: uunet list to be decommisioned

From: Jim Boyle <[email-masked]>
Date: Wed, 4 Apr 2001 08:07:52 -0600 (MDT)

Folks, [email-masked] has been scheduled for decommisioning.  The WG web
page now reflects the right list to use ([email-masked]).  The WG web
page pointer to the archive will be fixed shortly.  

regards,

Jim

---

From: "Haisang Wu" <[email-masked]>
Date: Thu, 5 Apr 2001 09:53:31 +0800

hi,
  Should all the guys in [email-masked] join the new list [email-masked]
by themselves? Or we are automatically moved to the new list?
  Best
Haisang

  ______________________________________________
    Haisang Wu 
    CERNET IPv6 Testbed Operation Team
    Room 307      Central Mainbuilding     
    Tsinghua University     Beijing   P.R.China 
    Postalcode: 100084     
    Phone: 62785814-525(O)  MP: 13011868154
    email: [email-masked]
  ______________________________________________ 	

> -----Original Message-----
> From: [email-masked] 
> [mailto:[email-masked]]On Behalf Of Jim Boyle
> Sent: Wednesday, April 04, 2001 10:08 PM
> To: [email-masked]
> Subject: uunet list to be decommisioned
> 
> 
>

---

From: Florian-Daniel Otel <[email-masked]>
Date: Thu, 5 Apr 2001 08:58:35 +0200 (MEST)

> by themselves? Or we are automatically moved to the new list?

As for any mailing list: "Before posting, read the archives" (tm). Jim
said several times you do NOT have to do that. Again: YOU DO NOT HAVE TO

Florian.

P.S. [For the rest of the list] Appologies for the caps and spraying
it all over but for sure this question will pop up several times more..