Subject: RE: The new DS-TE(01) draft --An interesting approach to TE

From: "Iren, Sami" <[email-masked]>
Date: Wed, 28 Nov 2001 14:21:19 -0500

Kireeti:
I have a question on the draft. last line s of page 6 and
first line of page 7 says:

 "The optional per-CT Local overbooking Multiplier are referred to as:
    LOM[i]
  where i identifies the CT and where 0 <= i <= 3."

Is "3" a typo here? Shouldn't it be 7 instead, assuming the
draft supports up to 8 CTs?

Thanks,
--Sami

> -----Original Message-----
> From: Kireeti Kompella [mailto:[email-masked]]
> Sent: Wednesday, November 28, 2001 1:28 PM
> To: [email-masked]; [email-masked]
> Subject: Re: The new DS-TE(01) draft --An interesting approach to TE
> 
> 
> > Another interesting point is that this draft has really 
> nothing to do
> > with  (i.e. independent of) DiffServ !!
> 
> That's a feature, not a bug :-)
> 
> Kireeti.
>

---

From: Kireeti Kompella <[email-masked]>
Date: Wed, 28 Nov 2001 15:40:02 -0800 (PST)

7 would be my choice.  We're debating that.

Kireeti.