Subject: RE: The new DS-TE(01) draft --An interesting approach to TE

From: "Iren, Sami" <[email-masked]>
Date: Thu, 29 Nov 2001 09:48:51 -0500

Kireeti:
Since there can be up to 8 CTs, this number should be
7. I don't understand what the debate is about.
Am I missing something here?
--Sami 

> -----Original Message-----
> From: Kireeti Kompella [mailto:[email-masked]]
> Sent: Wednesday, November 28, 2001 6:40 PM
> To: [email-masked]; [email-masked];
> [email-masked]; [email-masked]
> Subject: RE: The new DS-TE(01) draft --An interesting approach to TE
> 
> 
> 7 would be my choice.  We're debating that.
> 
> Kireeti.
>

---

From: Francois Le Faucheur <[email-masked]>
Date: Thu, 29 Nov 2001 17:01:24 +0100

At 02:21 PM 11/28/2001 -0500, Iren, Sami wrote:
>Kireeti:
>I have a question on the draft. last line s of page 6 and
>first line of page 7 says:
>
>  "The optional per-CT Local overbooking Multiplier are referred to as:
>     LOM[i]
>   where i identifies the CT and where 0 <= i <= 3."
>
>Is "3" a typo here? Shouldn't it be 7 instead, assuming the
>draft supports up to 8 CTs?

Yes it is a typo. it should be 7. I missed this one when updating the whole 
document for support of up to 8 CTs.
thanks
Francois

>Thanks,
> > Sent: Wednesday, November 28, 2001 1:28 PM
> > To: [email-masked]; [email-masked]
> > Subject: Re: The new DS-TE(01) draft --An interesting approach to TE
> >
> >
> > > Another interesting point is that this draft has really
> > nothing to do
> > > with  (i.e. independent of) DiffServ !!
> >
> > That's a feature, not a bug :-)
> >
> > Kireeti.
> >