Subject: Re: Current TE practices

From: Chris Liljenstolpe <[email-masked]>
Date: Tue, 09 Jul 2002 09:14:35 -0400

Greetings,

        I did have a draft out about 6 months ago (presented at SLC) that I 
clumsily allowed to expire.  A new one will be available after this IETF.

        Chris

--On Thursday, 27 June, 2002 08:33 +0200 Florian-Daniel Otel 
<[email-masked]> wrote:

>
> Stanislav,
>
> Last time I checked (aprox. one yr. ago) there were a couple of drafts
> describing current TE practices. IIRC one was from Global Crossing
> (*gasp*) and one was from Level3. Other than that I am not aware of
> any, others might correct me if I'm wrong.
>
> I wish you best of luck in trying to get ppl share their operational
> experiences on this list, I've tried the same several times in the
> past...;)
>
> Florian
>
>
> Stanislav Rost writes:
>> Gentlemen,
>>
>> How would one familiarize himself with the current best-of-breed Traffic
>> Engineering practices?  I am interested in all phases of traffic
>> engineering, from measurement to topology reconfiguration.  I am
>> particularly interested in the techniques which are currently in use...
>>
>> I have read a number of TE-related papers in recent conferences, but I
>> have a feeling that many ISPs employ different methods.  Care to shed
>> some light on the issue?
>>
>> Thanks in advance,
>>
>> --
>> Stan Rost
>> Networks and Mobile Systems Group
>> MIT Laboratory for Computer Science
>>
>
>

---

From: senthil ayyasamy <[email-masked]>
Date: Thu, 11 Jul 2002 22:09:58 -0700 (PDT)

U mean this one 
http://www.potaroo.net/ietf/old-ids/draft-liljenstolpe-tewg-cwbcp-01.txt

> ATTACHMENT part 2 application/pgp-signature 

__________________________________________________
Do You Yahoo!?
Sign up for SBC Yahoo! Dial - First Month Free
http://sbc.yahoo.com