Subject: [therightkey] review of draft-laurie-pki-sunlight-03: gossip

From: Ben Laurie <[email-masked]>
Date: Tue, 18 Dec 2012 17:28:30 +0000

> - section 5, 2nd para: gossip TBD needs to be done

I don't think I can do that any time soon. Can I say it will be
defined in a separate spec?

---

From: Stephen Farrell <[email-masked]>
Date: Tue, 18 Dec 2012 23:03:50 +0000

> defined in a separate spec?

works for me.

S.

> _______________________________________________
> therightkey mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/therightkey
>