Subject: Re: [TICTOC] TICTOC slots for Dublin IETF

From: [email-masked]
Date: Wed, 6 Aug 2008 17:14:18 -0400

All,

Several of us informally met on Wednesday afternoon to work on the 
requirements table. We proposed to have a table for the applications 
requirements and a table for the protocol requirements. Attached is the 
table for the application requirements that we worked on on the informal 
meeting. I will send the table for the protocol requirements tomorrow.

Feedback is very welcome.

Thanks,

Silvana
 
_______________________________________________
TICTOC mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/tictoc

---

From: "FERRANT JEAN-LOUP" <[email-masked]>
Date: Thu, 7 Aug 2008 08:45:23 +0200

Hi Silvana,
 
Among the several of us were the 2 TICTOC chairs.
 
Regards
 
Jean-Loup

________________________________

De : [email-masked] [mailto:[email-masked]] De la part de [email-masked]
Envoyé : mercredi 6 août 2008 23:14
À : [email-masked]
Objet : Re: [TICTOC] TICTOC slots for Dublin IETF

All, 

Several of us informally met on Wednesday afternoon to work on the requirements table. We proposed to have a table for the applications requirements and a table for the protocol requirements. Attached is the table for the application requirements that we worked on on the informal meeting. I will send the table for the protocol requirements tomorrow. 

Thanks, 

Silvana

---

From: [email-masked]
Date: Thu, 7 Aug 2008 17:21:04 -0400

Attached is the Protocol table that we worked on last Wednesday. 

Feedback is very welcome!

Thanks,

Silvana

"FERRANT JEAN-LOUP" <[email-masked]> 
08/07/2008 02:45 AM

To
<[email-masked]>, <[email-masked]>
cc

Subject
RE: [TICTOC] TICTOC slots for Dublin IETF

Hi Silvana,

Regards
 
Jean-Loup

De : [email-masked] [mailto:[email-masked]] De la part 
de [email-masked]
Envoyé : mercredi 6 août 2008 23:14
À : [email-masked]
Objet : Re: [TICTOC] TICTOC slots for Dublin IETF

All, 

Thanks, 

Silvana

---

From: "John.zhao" <[email-masked]>
Date: Fri, 08 Aug 2008 15:42:22 +0800

Hi,Silvana
 
    Maybe clock discovery is useful?
 
    Best Rgds,
Thanks

john.zhao
Shanghai Huawei Technologies Co.,LTD huawei_logo 

Address:Suite 4#, No.999#,Ning qiao Road,Shanghai Post Code:201206
+86-21-28920578
+86-21-28920579
[email-masked]
http://www.huawei.com
-------------------------------------------------------------------------------------------------------------------------------------
本邮件及其附件含有华为公司的保密信息，仅限于发送给上面地址中列出的个人或群组。禁
止任何其他人以任何形式使用（包括但不限于全部或部分地泄露、复制、或散发）本邮件中
的信息。如果您错收了本邮件，请您立即电话或邮件通知发件人并删除本邮件！
This e-mail and its attachments contain confidential information from HUAWEI, which 
is intended only for the person or entity whose address is listed above. Any use of the 
information contained herein in any way (including, but not limited to, total or partial 
disclosure, reproduction, or dissemination) by persons other than the intended 
recipient(s) is prohibited. If you receive this e-mail in error, please notify the sender by 
phone or email immediately and delete it!

  _____  

发件人: [email-masked] [mailto:[email-masked]] 代表 [email-masked]
发送时间: 2008年8月8日 5:21
收件人: [email-masked]
主题: Re: [TICTOC] TICTOC slots for Dublin IETF

Thanks, 

Silvana

08/07/2008 02:45 AM 

To

cc

Subject

Hi Silvana, 

Regards 
  
Jean-Loup 

  _____  

All, 

Thanks, 

Silvana

---

From: <[email-masked]>
Date: Fri, 8 Aug 2008 11:18:30 +0100

John, i can see that this may be a nice to have function for some apps but I also see that this may create a non optimal network wrt to performance.
 
Mike

	-----Original Message-----
	From: [email-masked] [mailto:[email-masked]] On Behalf Of John.zhao
	Sent: 08 August 2008 08:42
	To: [email-masked]
	Cc: [email-masked]
	Subject: Re: [TICTOC] TICTOC slots for Dublin IETF

	Hi,Silvana

	    Best Rgds,
	Thanks

	john.zhao
	Shanghai Huawei Technologies Co.,LTD   

	

		

		Thanks, 
		
		Silvana

08/07/2008 02:45 AM 

To

		Hi Silvana, 

		Regards 
		  
		Jean-Loup 

		

		All, 

		
		Thanks, 
		
		Silvana

---

From: [email-masked]
Date: Fri, 8 Aug 2008 08:53:17 -0400

John,

We had lengthy discussions about clock discovery at ITU and it seems that 
there are some concerns about it as Mike pointed out.

Best Regards,

Silvana

<[email-masked]> 
Sent by: [email-masked]
08/08/2008 06:18 AM

To
<[email-masked]>, <[email-masked]>
cc
[email-masked]
Subject
Re: [TICTOC] TICTOC - clock discovery

John, i can see that this may be a nice to have function for some apps but 
I also see that this may create a non optimal network wrt to performance.
 
Mike
-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf 
Of John.zhao
Sent: 08 August 2008 08:42
To: [email-masked]
Cc: [email-masked]
Subject: Re: [TICTOC] TICTOC slots for Dublin IETF

Hi,Silvana

    Best Rgds,
Thanks
 
john.zhao

Address:Suite 4#, No.999#,Ning qiao Road,Shanghai Post Code:201206
+86-21-28920578
+86-21-28920579
[email-masked]
http://www.huawei.com
-------------------------------------------------------------------------------------------------------------------------------------
本邮件及其附件含有华为公司的保密信息，仅限于发送给上面地址中列出的个人或群
组。禁
止任何其他人以任何形式使用（包括但不限于全部或部分地泄露、复制、或散发）本
邮件中
的信息。如果您错收了本邮件，请您立即电话或邮件通知发件人并删除本邮件！
This e-mail and its attachments contain confidential information from 
HUAWEI, which 
is intended only for the person or entity whose address is listed above. 
Any use of the 
information contained herein in any way (including, but not limited to, 
total or partial 
disclosure, reproduction, or dissemination) by persons other than the 
intended 
recipient(s) is prohibited. If you receive this e-mail in error, please 
notify the sender by 
phone or email immediately and delete it!

发件人: [email-masked] [mailto:[email-masked]] 代表 
[email-masked]
发送时间: 2008年8月8日 5:21
收件人: [email-masked]
主题: Re: [TICTOC] TICTOC slots for Dublin IETF

Thanks, 

Silvana

To

Subject

Hi Silvana, 

Regards 
  
Jean-Loup 

All, 

Thanks, 

Silvana _______________________________________________
TICTOC mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/tictoc