Subject: [TLS] Issue 26: Implementation pitfalls

From: Eric Rescorla <[email-masked]>
Date: Sun, 03 Jun 2007 07:58:47 -0700

http://www3.tools.ietf.org/wg/tls/trac/ticket/26

Pasi suggested an implementation pitfalls section. I'm lukewarm
on this.

Proposed resolution: add if someone else writes. 

-Ekr

_______________________________________________
TLS mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/tls

---

From: <[email-masked]>
Date: Thu, 7 Jun 2007 15:29:30 +0300

Eric Rescorla wrote:

> Pasi suggested an implementation pitfalls section. I'm 
> lukewarm on this.
> 

I'll promise to write something (maybe 1 page, definitely 
less than 2 pages).

Best regards,
Pasi