Subject: [TLS] TRON notes?

From: =JeffH <[email-masked]>
Date: Tue, 23 Feb 2016 15:29:39 -0800

is anyone writing up some notes from TRON 
<https://www.internetsociety.org/events/ndss-symposium-2016/tls-13-ready-or-not-tron-workshop-programme> 
to share here on the list?

especially wrt the "What do we know and where are we going?" topic :)

inquiring minds and all...

thx

=JeffH

---

From: Stephen Farrell <[email-masked]>
Date: Wed, 24 Feb 2016 01:50:41 +0000

> inquiring minds and all...

The WG chairs agreed to do that. With travel and the exceptionally
fine content (for which thanks all!), that might take a few days
to get done well.

S.

> 
> thx
> 
> =JeffH
> 
> _______________________________________________
> TLS mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/tls
>