Subject: Is this group still active?

From: Jeff Stevens <[email-masked]>
Date: Wed, 11 Jun 2003 10:45:35 -0500

Checking...we have some TN5250 activity and wanted to see if there is
any interest.
--
Jeffrey Stevens

---

From: "Jim Adams" <[email-masked]>
Date: Wed, 11 Jun 2003 11:52:37 -0400

Yes, bring it on.

Jim Adams
Principal Software Developer
Seagull Software Systems, Inc.
<mailto: [email-masked]>

-----Original Message-----
From: [email-masked] [mailto:[email-masked]]On
Behalf Of Jeff Stevens
Sent: Wednesday, June 11, 2003 11:46 AM
To: TN3270E List
Subject: Is this group still active?

---

From: "Paul Tykodi" <[email-masked]>
Date: Wed, 11 Jun 2003 12:05:00 -0400

Hi Jeff,

Still listening. We would be interested in knowing about your new TN5250E
enhancements.

Best Regards,

/Paul
--
Paul Tykodi
National Product Manager
Print4sight Inc.

p: 603-431-0606 x115
f: 603-436-6432
E-mail: [email-masked]
www.print4sight.com