Subject: Question about Error Code..

From: Andre Chan <[email-masked]>
Date: Thu, 13 Jan 2000 10:54:09 +0800

Dear Sir,
	I would like to know whether we should create new ErrorCode or we should
use unknown in the ErrorCode and provide description in ErrorDec.

Thanks
Andre

-----------------------------------------------------------------------
Message addressed to: [email-masked]
Archive available at: http://www.elistx.com/archives/ietf-trade/
To (un)subscribe send a message with "subscribe" or "unsubscribe" in the
body to: [email-masked]

---

From: "Donald E. Eastlake 3rd" <[email-masked]>
Date: Thu, 13 Jan 2000 09:24:31 -0500

Can you describe what the error condition is that you need a new code for?

Thanks
Donald

From:  Andre Chan <[email-masked]>
To:  IOTP Group <[email-masked]>
Date:  Thu, 13 Jan 2000 10:54:09 +0800
Message-ID:  <[email-masked]>