Subject: where can I get IOTP 2.0

From: Chun OUYANG <[email-masked]>
Date: Tue, 22 Feb 2000 09:13:47 +1030

Hi,

Could any one please to tell me that where I can get IOTP v2.0 on the
Internet?

Thank you very much.

--
Chun OUYANG
Institute for Telecommunication Research
University of South Australia
Tel: 61 08 83023740        Fax: 83023873

---

From: David Burdett <[email-masked]>
Date: Mon, 21 Feb 2000 18:59:39 -0800

You can't. 
 
Right now version 1.0 of IOTP is (just about) to be issued as an
informational RFC. There are also some initial implementations. After the
results of these have been running for a while work on version 2.0 could
start based on feedback from implementation of version 1.0.
 
David

-----Original Message-----
From: Chun OUYANG [mailto:[email-masked]]
Sent: Monday, February 21, 2000 2:44 PM
To: [email-masked]
Subject: where can I get IOTP 2.0

Hi, 

Thank you very much. 

-- 

Chun OUYANG